<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="fb:app_id" content="122315521298675"/>
<meta property="og:description" content="تسلم وزير الشؤون الخارجية خميس الجهيناوي الإثنين 05 مارس 2018 من السيد ماجد عبد الرضا حسن اللجماوي نسخة من أوراق اعتماده سفيرا لجمهورية العراق بتونس.. وأكد الوزير بالمناسبة عمق العلاقات الثنائية بين تونس والعراق مؤكدا عزم بلادنا على تطويرها في كل المجالات، كما عبر عن تمنياته للسفير العراقي بالتوفيق في عمله مؤكدا له استعداد وزارة الشؤون الخارجية لتوفير الظروف الكفيلة بتمكينه من أداء مهامه على أكمل وجه.. من جهته ثمن الدبلوماسي العراقي ما تتمتع به بلادنا من استقرار سياسي واجتماعي، معبرا عن رغبة بلاده في تطوير علاقاتها مع تونس في مختلف الميادين.."/>
<meta property="og:url" content="http://www.alchourouk.com/303102/151/1/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%AA%D9%88%D9%86%D8%B3-.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="وزير الشؤون الخارجية يتسلم أوراق اعتماد سفير العراق الجديد بتونس"/>
<meta property="og:site_name" content="الشروق"/>
<meta property="og:image" content="http://www.alchourouk.com/images/images_articles_2015/668_334_1520255251.JPG"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

<title> الشروق - وزير الشؤون الخارجية يتسلم أوراق اعتماد سفير العراق الجديد بتونس</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<BASE HREF="http://www.alchourouk.com">
<link rel="shortcut icon" type="image/ico" href="favicon.png"/>
<META HTTP-EQUIV="Refresh" CONTENT="600">
<META NAME="Robots" CONTENT="All">
<link href="css/css_alchourouk.css?t=true" rel="stylesheet" type="text/css" />


<meta name="twitter:widgets:csp" content="on">
 
<link rel="image_src" href="http://www.alchourouk.com/images/images_articles_2015/668_334_1520255251.JPG" />
<script type="text/javascript" src="js/jquery-1.8.2.js" ></script>
<script type="text/javascript">
$(document).ready(function () {

$('aplus').click(function () {

$('#txt').stop().animate({fontSize: "17px"},300);

});

});

$(document).ready(function () {

$('.aplus').click(function () {

$('#txt').stop().animate({fontSize: '+=1px'},300);

});

$('.amoin').click(function () {

$('#txt').stop().animate({fontSize: '-=1px'},300);

});

});





$(document).ready(function () {

var taille = 14;

var augmentation = 1;

var tailleMax = 25;

var tailleMin= 10;

$('.aplus').click(function () {

taille +=1;

if (taille >= tailleMax)

{

taille = tailleMax;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

$('.amoin').click(function () {

taille -=1;

if (taille <= tailleMin)

{

taille = tailleMin;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

});
</script>


<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-7896784498335759");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_centre_bis_1000x90");


GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_centre_1000x90");


GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_centre_1000x90");

GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_1000x300_new");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_1000x300_new");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_1000x300_new");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>




</head>
<body>



 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="glob_page">
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"rd58j1a8Dy00Mz", domain:"alchourouk.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=rd58j1a8Dy00Mz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type='text/javascript'>
//UA-15074910-1
 var _gaq = _gaq || [],
 _vidgaq;
_gaq.push(['_setAccount', 'UA-40370616-1']);
_gaq.push(['_setAllowLinker', true]); 
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


<script type="text/javascript" src="js/jquery-1.8.2.js" ></script>
<script type="text/javascript" src="js/jquery-ui-1.9.0.custom.min.js" ></script>
<script type="text/javascript" src="js/jquery-ui-tabs-rotate.js" ></script>
<script type="text/javascript">
$(document).ready(function(){  
    $("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 10000, true);  
    $("#featured").hover(  
        function() {  
            $("#featured").tabs("rotate",0,true);  
        },  
        function() {  
            $("#featured").tabs("rotate",10000,true);  
        }  
    );  
});
</script>



<script type="text/javascript" src="js/jquery.vticker-min.js"></script>
<script type="text/javascript">
$(function(){
	$('#news-container').vTicker({ 
		speed: 2000,
		pause: 5000,
		animation: 'fade',
		mousePause: true,
		showItems: 6
	});
});
</script>
<script type="text/javascript">
 
$(document).ready(function(){
 
        $(".reste_menu_h").hide();
        $(".show_hide").show();
 
    $('.show_hide').click(function(){
    $(".reste_menu_h").slideToggle();
    });
 
});




$(document).ready(function(){
 
        $(".cont_clavier_arabe").hide();
        $(".show_clavier").show();
 
    $('.show_clavier').click(function(){
    $(".cont_clavier_arabe").slideToggle();
    });
 
});
 

 
 function changeimage(){
	document.getElementById("moi").style.display = 'none'; 
	document.getElementById("moi2").style.display = 'block'; 

 }
 
  function changeimage2(){
	document.getElementById("moi2").style.display = 'none'; 
	document.getElementById("moi").style.display = 'block'; 

 }
</script>

<script type="text/javascript">
function ajouter(lettre) {document.formecran.ecran.value+=lettre.name;}</SCRIPT>








<script type="text/javascript">
$(document).ready(function () {

$('aplus').click(function () {

$('#txt').stop().animate({fontSize: "17px"},300);

});

});

$(document).ready(function () {

$('.aplus').click(function () {

$('#txt').stop().animate({fontSize: '+=1px'},300);

});

$('.amoin').click(function () {

$('#txt').stop().animate({fontSize: '-=1px'},300);

});

});





$(document).ready(function () {

var taille = 14;

var augmentation = 1;

var tailleMax = 25;

var tailleMin= 10;

$('.aplus').click(function () {

taille +=1;

if (taille >= tailleMax)

{

taille = tailleMax;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

$('.amoin').click(function () {

taille -=1;

if (taille <= tailleMin)

{

taille = tailleMin;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

});
</script>



<!--
  jQuery library
-->

<!--
  jCarousel library
-->
<script type="text/javascript" src="js/jquery.jcarousel.min.js"></script>
<!--
  jCarousel skin stylesheet
-->
<link rel="stylesheet" type="text/css" href="css/tango/skin.css" />

<script type="text/javascript">

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
    	wrap: 'circular'
    });
});

</script>




<script>
$(document).ready(function(){
  	
	// hide #back-top first
	$("#header2").hide();

	diffrence = ($("#bloc_left").height())-($("#bloc_right").height());
	height_header_espacepub = ($("#header_glob").height())+($("#espace_pub_top").height());
	height_header = ($("#header").height());



   // fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > height_header_espacepub ) {
           
				$('#header2').fadeIn();
			} else   {		
				$('#header2').hide();			
			}
			
		 
		 });
		
	});

		


});

	
</script> 

<script>
 $(document).ready(function(){
	 

				//$('.content_meteo').load('meteo.php');
     var curr_date = $.datepicker.formatDate('dd-mm-yy', new Date());
     var url_meteo_file = "my_meteo.html";

				//$('.content_meteo').load(url_meteo_file);

});
	</script>


<style>

#main_glob {
		background:url(images/bg_main_glob.jpg) repeat-x;
		
	
}
a.lien_habillage {
		display:none;
	
}
.marging_habillage {
	height:0px;
	
}

</style>

<link rel="stylesheet" href="css/mobile.css" type="text/css" media="screen">
<script>
$(document).ready(function(){
    $("#btt_menumobil").click(function(){
        $("#jq-dropdown-1").slideToggle(1000);
    });
});
</script>
<link href="css/jquery.dropdown.min.css" type="text/css" media="all" rel="stylesheet" />

<div id="header_glob">
    	<div class="header_center">
        	<div class="menu_haut_header">
            	<a href="./" class="lien_home_header_haut">الصفحة الرئيسية
</a>
				<a href="#" class="lien_favorie_header_haut">ضعنا في المفضلة
</a>
				<a href="#" class="lien_page_header_haut">اجعل الشروق صفحتك الرئيسية
</a>
				<a href="contact.php" class="lien_contact_header_haut">اتصل بنا
</a>
				
            </div>
            <div class="menu2_haut_header">
            	<div class="date_jour">يوم الاثنين 05 مارس 2018</div>
                <div class="noussuivre">تابعنا على</div>
                <a href="https://www.facebook.com/Alchourouk" class="bt_fb" target="_blank"></a>
                <a href="https://twitter.com/Al_chourouk" class="bt_tw" target="_blank"></a>
                <a href="http://www.alchourouk.com/xml_top_article/rss.xml" class="bt_rss" target="_blank"></a>
                <a href="https://plus.google.com/u/0/b/111353914260115453800/111353914260115453800/posts" class="bt_gg" target="_blank"></a>
                <a href="http://www.youtube.com/user/JournalChourouk" class="bt_yt" target="_blank"></a>
                <a href="" class="bt_tel"></a>
                <div style="float:right; width:89px;  padding-top:6px; overflow:hidden;">
                <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAlchourouk&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=122315521298675" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:21px;" allowTransparency="true"></iframe>
                </div>
                
                <div style="float:right; width:250px;  padding-top:6px; overflow:hidden; padding-right:8px;">
                
                <a  href="https://twitter.com/Al_chourouk" class="twitter-follow-button" data-lang="fr">Suivre @Al_chourouk</a>
 <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                
                
                </div>
                
                 
                          
                <a class="lien_down_h" href="journal/04-03-2018/journal.pdf" target="_blank">تحميل النسخة</a>
                      
                          
                        
                                <div class="cont_recherche">
				 <form class="form" id="searchbox_012108540881442065910:dmy8kxccmc0" action="recherche.php" name="formecran">
<div class="cont_input_recherche">

          <input type="hidden" value="003235176598045131114:zg_dbgwp33e" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
			
			<input type="text" onfocus="this.value=''" name="q" id="ecran" class="input_recherche" DIR="RTL" onclick="this.value='';">
			<input type="radio" style="display: none;" checked="checked" value="http://www.alchourouk.com" name="sitesearch">
			<input type="radio" style="display: none;" value="google.fr" name="sitesearch">
 </div>
<input type="submit" class="bt_chercher" value=" "/>
                    <a href="javascript:;" class="btt_clavier show_clavier" onclick="document.getElementById('ecran').value='';"></a>

</form>
                </div>
            </div>
            <div class="cont_logo">
            
            <div class="cont_clavier_arabe">
                
                	<TABLE ALIGN=CENTER BORDER=0 CELLPADDING=0>

<TR><TD ALIGN="CENTER">
<form NAME="">

<INPUT TYPE="BUTTON" VALUE=" >>> " ALIGN=bottom onclick="xxx = document.formecran.ecran.value.length*1; if (xxx > 0){document.formecran.ecran.value=document.formecran.ecran.value.substring(0,document.formecran.ecran.value.length-1)}">
<INPUT TYPE="BUTTON" VALUE=" ESPACE " ALIGN="bottom" name=" " value=" " onclick="ajouter(this)">
</FORM>

<TABLE BORDER="0" CELLSPACING="0" CELLPADDING="0">
<TR><TD ALIGN="CENTER">
<FORM NAME=clavier>
<script type="text/javascript">
for (i=1569;i<=1594;i++) document.writeln('<INPUT TYPE="button" SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';"  onclick="ajouter(this)" STYLE="font-size:large">');
document.writeln('<TR><TD ALIGN=CENTER>');
for (i=1600;i<=1610;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)" STYLE="font-size:large">');
document.writeln('<TR><TD ALIGN=CENTER>');
for (i=1611;i<=1618;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)">');
document.writeln('<TR><TD>&nbsp;');
document.writeln('<TR><TD ALIGN=CENTER>Chiffres:');
for (i=1632;i<=1641;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)" STYLE="font-size:large">');
</SCRIPT>
</FORM>
</TD></TR></TABLE></TABLE>
                
                </div>
            
            	<a href="./" class="logo"></a>
                 <!-- <div class="calender_header">
                	<div class="moi_anne_calender">مارس 2018 </div>
                    <div class="jour_calender">05</div>
                
                </div>
                
                <div style="width:728px; padding-top:10px; float:left; height:90px">
                
                <a href="http://www.qtv.qa/qtv/fasaha.php" target="_blank"><img src="images/qatar2.png" alt="" border="0" /></a>
                
                </div>-->
                 <div id="content" class="content_meteo"></div>
            </div>
            <div class="menu_h">
            	<a href="./" class="bt_acc"></a>
                 <!--<a href="مع_الشروق" class="bt_menu_h">مع الشروق</a>
                <a href="liste.php?t=566" class="bt_menu_h" style="padding-left:35px; padding-right:35px;">الأولى</a>-->
                <a href="الأولى" class="bt_menu_h" style="padding-left:35px; padding-right:30px;">الأولى</a>
                <a href="السياسي" class="bt_menu_h">السياسي</a>
                <a href="الوطنية" class="bt_menu_h">الوطنية</a>
                <a href="liste.php?t=696" class="bt_menu_h">الإقتصادية</a>
                <a href="النقابي" class="bt_menu_h">النقابي</a>
                <a href="القضائي" class="bt_menu_h">القضائي</a>
                <a href="الثقافي" class="bt_menu_h">الثقافي</a>
                <a href="الرياضة" class="bt_menu_h" style="width:34px;">الرياضة</a>
                <a href="شروق_الجهات" class="bt_menu_h" style="width:34px;">الجهات</a>
                
                
                
                <a href="العالمية" class="bt_menu_h" style="width:34px;">العالمية</a>
                
                <a href="javascript:;" id="moi" class="bt_plusbtt show_hide" onclick="changeimage();"></a>
               <a href="javascript:;" id="moi2" class="bt_plusbtt2 show_hide" onclick="changeimage2();" style="display:none;"></a>

            </div>
            
            <div class="menu_h_mobile">
            	
                
                
                <a href="javascript:;" data-jq-dropdown="#jq-dropdown-1" class="" id="btt_menumobil"> </a>
            
            <div id="jq-dropdown-1" class="jq-dropdown jq-dropdown-tip">
            
        <ul class="jq-dropdown-menu">
            <li>
            
            <a href="الأولى" class="bt_menu_h" style="padding-left:35px; padding-right:30px;">الأولى</a>

            </li>
            
            <li>
            
            <a href="السياسي" class="bt_menu_h">السياسي</a>
                

            </li>
            <li>
            <a href="الوطنية" class="bt_menu_h">الوطنية</a>
           
            </li>
            <li>
            
            <a href="liste.php?t=696" class="bt_menu_h">الإقتصادية</a>
                

            </li>
            <li>
            
            <a href="النقابي" class="bt_menu_h">النقابي</a>
               
            </li>
            <li>
            
            <a href="القضائي" class="bt_menu_h">القضائي</a>


            </li>
            <li>
            
            <a href="الثقافي" class="bt_menu_h">الثقافي</a>
                
            </li>
            <li>
            
           <a href="الرياضة" class="bt_menu_h">الرياضة</a>
               

            </li>
            <li>
            
            <a href="شروق_الجهات" class="bt_menu_h">الجهات</a>
                
                
                
               
            </li>
            <li>
            
            <a href="العالمية" class="bt_menu_h">العالمية</a>   
            </li>
            
            
            
            
           
        </ul>
        
        
    </div>
                               
               
               

            </div>
        </div>
    </div>
    
    
    
<div>
    
    	<div id="main_glob">
        <!-- style="background-image:url(images/habillage_ram.jpg); background-repeat:no-repeat; background-position:center top;background-color:#005abd; background-attachment:fixed;"-->
        
   <a href="" class="lien_habillage" style="display:block; " target="_blank" ></a>
		<div class="tableau_site">
        <div id="header2">
        	<div class="titre1_article" style="padding-right:5px; float:right; width:588px; font-size:23px;">وزير الشؤون الخارجية يتسلم أوراق اعتماد سفير العراق الجديد بتونس
</div>
            
            
            <div class="cont_partage_header2">
                        
                        
                        <div class="cont_p_h2">
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
     </div>
    
   <div class="cont_p_h2">
   
    <div id="twitter2">
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-count="none">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>  



    </div>
    
    <div class="cont_p_h2">
    
    <div id="fb_like2">   
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.alchourouk.com/article.php?a=303102&t=151&temp=1&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=122315521298675" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
    </div>
    
    
    
    
    
    
     </div>                
                     
                 <div class="cont_p_h2" style="border:none;">
    
    
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
     </div>         
                     
                     
                      </div>
        
        </div>
       <div class="reste_menu_h">
            <a href="الشروق_أون_لاين">الشروق أون لاين</a>
            <!--<a href="video.php">tv الشروق</a>-->
            <a href="album.php">ألبوم الصور</a>
            <a href="liste.php?t=677">الحوارات</a>
            <a href="liste.php?t=687">شروق الجمعة</a>
            <a href="liste.php?t=690">فايسبوك</a>
            <a href="liste.php?t=680">إستراحة الشروق</a>
            
            <a href="الصحّة‎">الصحّة والطبّ</a>
            <a href="البطاقات">أقلام الشروق</a>
            <a href="الاثنين">منتدى الاثنين</a>
            <a href="كلمات_حرة">كلمات حرة</a>
            <a href="رمضان">رمضان</a>
            <a href="الشروق_TV">الشروق tv</a>
            

</div>
 
        
        
        	  <!--0px-->
        
        	<a href="" id="espace_pub_top" style="height:10px;display:block;0px"></a>
        	
            
            
            <div class="banner_1000" style="text-align:center;"><script type='text/javascript'>GA_googleFillSlot("chaine1_alchourouk_1000x300_new");</script></div>
             
                     
            
            <div class="encemoment">
            	<div class="titre_encemoment"></div>
      <marquee direction="left"><a href="dossier.php?id=125" class="lien_dossier_encemoment_mobile">فضيحة تجسّس تهز تونس.. وزراء ورؤساء أحزاب ومديرو بنوك ومدير عام ديوانة سابق في قبضـة شبكة استخباراتية</a></marquee>
      <a href="dossier.php?id=125" class="lien_dossier_encemoment">فضيحة تجسّس تهز تونس.. وزراء ورؤساء أحزاب ومديرو بنوك ومدير عام ديوانة سابق في قبضـة شبكة استخباراتية</a>

            </div>
            
            
            
            
            
           
                 
           
           


            
            <div class="conteneur_colone_main_index">
            	<div class="left_col">
                
                
                	<div class="box_direct">
                    	<a href="الشروق_أون_لاين" class="titre_box_direct"></a>
                        
                        
                                                                   
<div id="news-container">
	<ul style="position: absolute; margin: 0px; padding: 0px; top: 0px;">
		 
		  
                        
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:59
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303138/691/1/-فريق_همس_الماء_يكرّم_المخرج_الرّاحل_الطيّب_الوحيشي_في_العرض_الأوّل_للفيلم-.html" class="lien_direct">فريق "همس الماء" يكرّم المخرج الرّاحل الطيّب الوحيشي في العرض الأوّل للفيلم</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:46
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303137/691/1/-كلوديا_روث:_سأبين_لصندوق_النقد_الدولي_ما_تواجهه_تونس_من_تحديات_أمنية_-.html" class="lien_direct">كلوديا روث: "سأبين لصندوق النقد الدولي ما تواجهه تونس من تحديات أمنية "</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:40
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303136/691/1/-إيطاليا:_ماثيو_رينزي_يستقيل_من_منصب_الأمين_العام_للحزب_الديموقراطي-.html" class="lien_direct">إيطاليا: ماثيو رينزي يستقيل من منصب الأمين العام للحزب الديموقراطي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:23
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303133/691/1/-سيدي_عيش:_اورنج_تزود_تلاميذ_مدرسة_القرية_بــ50_لوحة_رقمية-.html" class="lien_direct">سيدي عيش: اورنج تزود تلاميذ مدرسة القرية بــ50 لوحة رقمية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:07
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303132/691/1/-جامعة_كرة_القدم:_5_اعضاء_يطالبون_الجريء_بالرجوع_الى_المكتب_الجامعي_في_اتخاذ_القرارات-.html" class="lien_direct">جامعة كرة القدم: 5 اعضاء يطالبون الجريء بالرجوع الى المكتب الجامعي في اتخاذ القرارات</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:46
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303131/691/1/-___مجلس_إدارة_البنك_المركزي_يقرر_الترفيع_في_سعر_الفائدة_المديرية_للبنك_-.html" class="lien_direct">   مجلس إدارة البنك المركزي يقرر الترفيع في سعر الفائدة المديرية للبنك </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:28
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303130/691/1/-رونالدو_يطلب_من_ريال_مدريد_مجددا_ضم_محمد_صلاح-.html" class="lien_direct">رونالدو يطلب من ريال مدريد مجددا ضم محمد صلاح</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:12
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303129/691/1/-___وهبي_الخزري_ضمن_التشكيلة_الاساسية_للجولة_28_من_البطولة_الفرنسية-.html" class="lien_direct">   وهبي الخزري ضمن التشكيلة الاساسية للجولة 28 من البطولة الفرنسية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:56
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303128/691/1/-تطاوين:_الاتحاد_الجهوي_للشغل_يهدد_بايقاف_الانتاج_في_الشركات_البترولية_بالجهة-.html" class="lien_direct">تطاوين: الاتحاد الجهوي للشغل يهدد بايقاف الانتاج في الشركات البترولية بالجهة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:35
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303127/691/1/-_وزير_الصحة_يلتقي_أعضاء_نقابة_أطباء_الاسنان-.html" class="lien_direct"> وزير الصحة يلتقي أعضاء نقابة أطباء الاسنان</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:19
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303126/691/1/-زيدان_يكشف_قائمة_ريال_مدريد_لمواجهة_سان_جيرمان-.html" class="lien_direct">زيدان يكشف قائمة ريال مدريد لمواجهة سان جيرمان</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:02
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303125/691/1/-المظيلة:_استئناف_نشاط_فسفاط_في_مواقع_الانتاج_-.html" class="lien_direct">المظيلة: استئناف نشاط فسفاط في مواقع الانتاج </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:41
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303124/691/1/-اعتقال_8_مشبوهين_بالإرهاب_في_بروكسل-.html" class="lien_direct">اعتقال 8 مشبوهين بالإرهاب في بروكسل</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:25
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303123/691/1/-عظوم_من_تطاوين:_انهاء_تكليف_15_اماما_خطيبا_الى_ما_بعد_الانتخابات_البلدية-.html" class="lien_direct">عظوم من تطاوين: انهاء تكليف 15 اماما خطيبا الى ما بعد الانتخابات البلدية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:07
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303122/691/1/-وزارة_الشباب_والرياضة:_عزة_بسباس_تحصلت_على_كافة_مستحقاتها_المالية_لسنة_2018_-.html" class="lien_direct">وزارة الشباب والرياضة: عزة بسباس تحصلت على كافة مستحقاتها المالية لسنة 2018 </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:54
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303120/691/1/-___نشر_مشروع_قانون_الجماعات_المحلية_على_الموقع_الرسمي_للبرلمان_للشروع_في_قبول_مقترحات_التعديل-.html" class="lien_direct">   نشر مشروع قانون الجماعات المحلية على الموقع الرسمي للبرلمان للشروع في قبول مقترحات التعديل</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:42
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303121/691/1/-بسبب_لعبة_الحوت_الازرق:_تلميذة_الــ19_السنة_بمنزل_جميل_تنتحر_شنقا_-.html" class="lien_direct">بسبب لعبة الحوت الازرق: تلميذة الــ19 السنة بمنزل جميل تنتحر شنقا </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:27
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303119/691/1/-قفزة_معتبرة_لمالك_الجزيري_في_التصنيف_العالمي_للتنس-.html" class="lien_direct">قفزة معتبرة لمالك الجزيري في التصنيف العالمي للتنس</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:18
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303118/691/1/-_تعهدت_بها_الفرقة_المركزية_الجنائية_بالقرجاني:__مباشرة_أبحاث_تحقيقية_ضد_معتصمي_الحوض_المنجمي-.html" class="lien_direct"> تعهدت بها الفرقة المركزية الجنائية بالقرجاني:  مباشرة أبحاث تحقيقية ضد معتصمي الحوض المنجمي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:00
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303117/691/1/-السفير_الشعيبي_يكشف_مفاجأة_عن_سعودي_لديه_40_طفلاً_في_إندونيسيا!-.html" class="lien_direct">السفير الشعيبي يكشف مفاجأة عن سعودي لديه 40 طفلاً في إندونيسيا!</a>
                        </div>
                        </li>
                        
                         
		   
	
        
        </ul>
</div>
                       
                         
                         
                         

                    </div>
                   
                    <div class="box_banner_300X600">
                    	<!--chaine1_alchourouk_300x600
						<script type='text/javascript'>
                        GA_googleFillSlot("chaine1_alchourouk_300x600");
                        </script>-->
                        <script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x600");</script>
                    </div>
                     
                    
                    
                    <div class="box_avec_alchourouk">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="titre_box_avec_alchourouk">
                        	<a href="liste.php?t=666"><img src="images/avec_chourouk.jpg" alt="" border="0" style="box-shadow:none;" /></a>
                        
                        </div>
                        
                        </div>
                        
                        
                        <div class="content_avec_alchourouk">
                        	<div class="supp_img_auteur_avec_alchourouk"><img src="images/images_articles_2015/121_60_15202322400.jpg" alt="" border="0" width="121" height="60" /></div>
                            <div class="nom_auteur_avec_alchourouk">عبد الجليل المسعودي</div>
                            <a href="302962/666/1/حتّى-نصل-بتونس-إلى-برّ-الأمان.html" class="titre_article_avec_alchourouk">حتّى نصل بتونس إلى برّ الأمان</a>
     
     						<div class="txt_article_avec_alchourouk">لنقلها صراحة ودون إبطاء: التّصعيد المتواصل في اللّهجة بين رئيس الحكومة والأمين العام للاتحاد العام التونسي للشغل، والذي اتّخذ يوم الأحد الماضي منعطفا خطيرا بخطاب السيد نورالدين...</div>
                            <a href="302962/666/1/حتّى-نصل-بتونس-إلى-برّ-الأمان.html" class="lien_encore">المزيد >></a>
                        </div>
                    
                         
                    
                    </div>
                    
                    
                    <div class="banner_300250 ads_mobile" style="margin-top:20px;">
                    
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-7896784498335759";
/* AlChourouk */
google_ad_slot = "8707900790";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                    
                    </div>
                    
                     <div class="conteneu_btt_salet_change">
                  	<a href="priere.php" class="bt_salet"></a>
                    <a href="devise.php" class="bt_change"></a>
                  
                  </div>
                  
                    
                   <div class="cont_menu_verticle_interne">
                	<a href="liste.php?t=691" class="lien1_v"></a>
                    <a href="الشروق_TV" class="lien3_v"></a>
                    <a href="album.php" class="lien4_v"></a>
                    <a href="liste.php?t=677" class="lien5_v"></a>
                    <a href="الصحّة‎" class="lien6_v"></a>
                    <a href="liste.php?t=678" class="lien7_v"></a>
                    <a href="liste.php?t=153" class="lien8_v"></a>
                    <a href="liste.php?t=679" class="lien9_v"></a>
                </div>
                
                <div class="banner_300250"><script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x250");</script></div>
                
                
                <div class="box_pluslu_b1">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="txt_titre_box_avec_alchourouk">الأخبار الأكثر قراءة</div>
                        
                        </div>
                        
                         
                        <a href="302909/566/1/الخبيرة-الدولية-في-التغذية-فاطمة-بن-حفصة-في-ذمّة-الله------------------------------------------------.html" class="article_pluslu_b1">الخبيرة الدولية في التغذية فاطمة بن حفصة في ذمّة الله            ...</a>
                         
                        <a href="302957/566/1/جريدة-الشروق-ليوم-الاثنين-05-مارس-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الاثنين 05 مارس 2018</a>
                         
                        <a href="302826/566/1/جريدة-الشروق-ليوم-الأحد-04-مارس-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الأحد 04 مارس 2018</a>
                         
                        <a href="302912/566/1/مراد-الطرابلسي-يقيم-بأحد-المؤسسات-الاستشفائية-العمومية.html" class="article_pluslu_b1">مراد الطرابلسي يقيم بأحد المؤسسات الاستشفائية العمومية</a>
                         
                        <a href="302926/566/1/بالتفاصيل-والصور:-هل-سخرت-أحلام-من-خطوبة-كاظم-الساهر-وسارة-المقني؟.html" class="article_pluslu_b1">بالتفاصيل والصور: هل سخرت أحلام من خطوبة كاظم الساهر...</a>
                         
                        <a href="303110/566/1/---مدير-التغذية-ومعتمد-بني-خداش-يكشفان-تفاصيل-جديدة-عن-سجين-المغارة-محمد-الخرشوفي.html" class="article_pluslu_b1">مدير التغذية ومعتمد بني خداش يكشفان تفاصيل جديدة عن...</a>
                         
                        <a href="302960/566/1/حاتم-بن-سالم:-الدولة-منحت-الأساتذة-أكثر-من-590-مليون-دينار-(فيديو).html" class="article_pluslu_b1">حاتم بن سالم: الدولة منحت الأساتذة أكثر من 590 مليون دينار...</a>
                         
                        <a href="303081/566/1/ماطر:-إيقاف-3-أشخاص-أرغموا-فرنسية-على-ممارسة-الجنس-بمقابل-مالي.html" class="article_pluslu_b1">ماطر: إيقاف 3 أشخاص أرغموا "فرنسية" على ممارسة الجنس بمقابل...</a>
                         
                    </div>
                    
                    
                    
                    
                </div>
                <div class="right_col">
                 
                	<div class="titre_liste_interne">
                    	<div class="txt_titre_liste_interne"><a href="liste.php?t=151">السياسي</a></div>
                     </div>
                     
                     <div class="titre2_article"></div>
                     <div class="titre1_article">وزير الشؤون الخارجية يتسلم أوراق اعتماد سفير العراق الجديد بتونس
</div>
                      <div class="supp_elements_partage">
                      
                      
                      
                      	<div class="cont_d1" style="display:block;">
                        	<div class="date_heure_article">05 مارس 2018 | 14:07</div>
                            <a href="javascript:;" class="aplus" style=""></a>
                        	<a href="javascript:;" class="amoin" style=""></a>
                            
                        </div>
                        
                        
                        <div class="cont_d2" style="display:none;">
                        	<div class="txt_chourouk_papier">صدر هذا المقال بالنسخة الورقية للشروق</div>
                        	<div class="date_heure_article2">| 05 مارس 2018</div>
                            
                            
                        </div>
                        
                        
                        
                        
                        
                        
                        <div class="cont_partage">
                        
                        
                        
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
    
    <div id="twitter">
         <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
         <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>  

 

    
    
    <div id="fb_like">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.alchourouk.com/303102/151/1/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%AA%D9%88%D9%86%D8%B3-.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="tahoma"></div>

    </div>
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
                      </div>
                      
                      
                     
                
              </div>
              			
                     
                     <div class="conteneur_restearticle" id="txt">
                      <div class="supp_img_art">
                      	<img src="images/images_articles_2015/668_334_1520255251.JPG" alt="" />
                        <!--<div class="legende_photo">Hammadi EJBELI</div>-->
                      </div>
                      
                     
                      


<p>
<p dir="RTL">تسلم وزير الشؤون الخارجية خميس الجهيناوي الإثنين 05 مارس 2018 من السيد ماجد عبد الرضا حسن اللجماوي نسخة من أوراق اعتماده سفيرا لجمهورية العراق بتونس.</p>
<p dir="RTL">وأكد الوزير بالمناسبة عمق العلاقات الثنائية بين تونس والعراق مؤكدا عزم بلادنا على تطويرها في كل المجالات، كما عبر عن تمنياته للسفير العراقي بالتوفيق في عمله مؤكدا له استعداد وزارة الشؤون الخارجية لتوفير الظروف الكفيلة بتمكينه من أداء مهامه على أكمل وجه.</p>
<p dir="RTL">من جهته ثمن الدبلوماسي العراقي ما تتمتع به بلادنا من استقرار سياسي واجتماعي، معبرا عن رغبة بلاده في تطوير علاقاتها مع تونس في مختلف الميادين.</p>
</p>











 <div class="auteur"> </div>

<div class="fb-comments" data-href="http://www.alchourouk.com/303102/151/1/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%AA%D9%88%D9%86%D8%B3-.html" data-numposts="5" data-colorscheme="light" data-width="668" ></div>



                      
                      </div>
                      
                       
       

              		<div class="cont_titre_lire_encore_detail">
            			<a href="liste.php?t=151" class="titre_block_index">تقرؤون أيضا</a>
                
            		</div>
                    
                    <div class="bg_trait_alaune_liste_articles">
                         
                        
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232331edsalahaarfaoui.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="titre_article_alaune2">إنجاز 4600 مسكن اجتماعي 
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">أعلن وزير التجهيز والإسكان والتهيئة الترابية ، محمد صالح العرفاوي  </div>
                              <a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232368mosque.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="titre_article_alaune2">صيانة المعالم الدينية
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">أعلن وزير الشؤون الدينية، أحمد عظوم، خلال... </div>
                              <a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232409tion5.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="titre_article_alaune2">3 إصابات بالالتهاب الكبدي
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">سجلت ثلاث حالات إصابة بالتهاب الكبد الفيروسي... </div>
                              <a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302966/151/1/توجيه-توصيات-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232437.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302966/151/1/توجيه-توصيات-.html" class="titre_article_alaune2">توجيه توصيات
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">قال عضو الهيئة العليا المستقلة للانتخابات نبيل... </div>
                              <a href="302966/151/1/توجيه-توصيات-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                           
  
                       
                        
                     </div>
              
              		<a href="liste.php?t=151" id="btt_plus_articles" class="bt_plus_liste">المزيد من الأخبار...</a>
               
              
              
            </div>
            </div>
            
            
            
            
            <div class="conteneur_colone_main_index_mobile">
            
            <div class="right_col">
                 
                	<div class="titre_liste_interne">
                    	<div class="txt_titre_liste_interne"><a href="liste.php?t=151">السياسي</a></div>
                     </div>
                     
                     <div class="titre2_article"></div>
                     <div class="titre1_article">وزير الشؤون الخارجية يتسلم أوراق اعتماد سفير العراق الجديد بتونس
</div>
                      <div class="supp_elements_partage">
                      
                      
                      
                      	<div class="cont_d1" style="display:block;">
                        	<div class="date_heure_article">05 مارس 2018 | 14:07</div>
                            <a href="javascript:;" class="aplus" style=""></a>
                        	<a href="javascript:;" class="amoin" style=""></a>
                            
                        </div>
                        
                        
                        <div class="cont_d2" style="display:none;">
                        	<div class="txt_chourouk_papier">صدر هذا المقال بالنسخة الورقية للشروق</div>
                        	<div class="date_heure_article2">| 05 مارس 2018</div>
                            
                            
                        </div>
                        
                        
                        
                        
                        
                        
                        <div class="cont_partage">
                        
                        
                        
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
    
    <div id="twitter">
         <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
         <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>  

 

    
    
    <div id="fb_like">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.alchourouk.com/303102/151/1/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%AA%D9%88%D9%86%D8%B3-.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="tahoma"></div>

    </div>
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
                      </div>
                      
                      
                     
                
              </div>
              			
                     
                     <div class="conteneur_restearticle" id="txt">
                      <div class="supp_img_art">
                      	<img src="images/images_articles_2015/668_334_1520255251.JPG" alt="" />
                        <!--<div class="legende_photo">Hammadi EJBELI</div>-->
                      </div>
                      
                     
                      


<p>
<p dir="RTL">تسلم وزير الشؤون الخارجية خميس الجهيناوي الإثنين 05 مارس 2018 من السيد ماجد عبد الرضا حسن اللجماوي نسخة من أوراق اعتماده سفيرا لجمهورية العراق بتونس.</p>
<p dir="RTL">وأكد الوزير بالمناسبة عمق العلاقات الثنائية بين تونس والعراق مؤكدا عزم بلادنا على تطويرها في كل المجالات، كما عبر عن تمنياته للسفير العراقي بالتوفيق في عمله مؤكدا له استعداد وزارة الشؤون الخارجية لتوفير الظروف الكفيلة بتمكينه من أداء مهامه على أكمل وجه.</p>
<p dir="RTL">من جهته ثمن الدبلوماسي العراقي ما تتمتع به بلادنا من استقرار سياسي واجتماعي، معبرا عن رغبة بلاده في تطوير علاقاتها مع تونس في مختلف الميادين.</p>
</p>











 <div class="auteur"> </div>

<div class="fb-comments" data-href="http://www.alchourouk.com/303102/151/1/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%AA%D9%88%D9%86%D8%B3-.html" data-numposts="5" data-colorscheme="light" data-width="668" ></div>



                      
                      </div>
                      
                       
       

              		<div class="cont_titre_lire_encore_detail">
            			<a href="liste.php?t=151" class="titre_block_index">تقرؤون أيضا</a>
                
            		</div>
                    
                    <div class="bg_trait_alaune_liste_articles">
                         
                        
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232331edsalahaarfaoui.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="titre_article_alaune2">إنجاز 4600 مسكن اجتماعي 
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">أعلن وزير التجهيز والإسكان والتهيئة الترابية ، محمد صالح العرفاوي  </div>
                              <a href="302963/151/1/إنجاز-4600-مسكن-اجتماعي--.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232368mosque.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="titre_article_alaune2">صيانة المعالم الدينية
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">أعلن وزير الشؤون الدينية، أحمد عظوم، خلال... </div>
                              <a href="302964/151/1/صيانة-المعالم-الدينية-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232409tion5.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="titre_article_alaune2">3 إصابات بالالتهاب الكبدي
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">سجلت ثلاث حالات إصابة بالتهاب الكبد الفيروسي... </div>
                              <a href="302965/151/1/3-إصابات-بالالتهاب-الكبدي-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="302966/151/1/توجيه-توصيات-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1520232437.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="302966/151/1/توجيه-توصيات-.html" class="titre_article_alaune2">توجيه توصيات
</a>
                                <div class="date_article_alaune2" >05 مارس 2018 السّاعة 21:00</div>
                                <div class="txt_article_alaune2">قال عضو الهيئة العليا المستقلة للانتخابات نبيل... </div>
                              <a href="302966/151/1/توجيه-توصيات-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                           
  
                       
                        
                     </div>
              
              		<a href="liste.php?t=151" id="btt_plus_articles" class="bt_plus_liste">المزيد من الأخبار...</a>
               
              
              
            </div>
            
            	<div class="left_col">
                
                
                	<div class="box_direct">
                    	<a href="الشروق_أون_لاين" class="titre_box_direct"></a>
                        
                        
                                                                   
<div id="news-container">
	<ul style="position: absolute; margin: 0px; padding: 0px; top: 0px;">
		 
		  
                        
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:59
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303138/691/1/-فريق_همس_الماء_يكرّم_المخرج_الرّاحل_الطيّب_الوحيشي_في_العرض_الأوّل_للفيلم-.html" class="lien_direct">فريق "همس الماء" يكرّم المخرج الرّاحل الطيّب الوحيشي في العرض الأوّل للفيلم</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:46
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303137/691/1/-كلوديا_روث:_سأبين_لصندوق_النقد_الدولي_ما_تواجهه_تونس_من_تحديات_أمنية_-.html" class="lien_direct">كلوديا روث: "سأبين لصندوق النقد الدولي ما تواجهه تونس من تحديات أمنية "</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:40
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303136/691/1/-إيطاليا:_ماثيو_رينزي_يستقيل_من_منصب_الأمين_العام_للحزب_الديموقراطي-.html" class="lien_direct">إيطاليا: ماثيو رينزي يستقيل من منصب الأمين العام للحزب الديموقراطي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:23
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303133/691/1/-سيدي_عيش:_اورنج_تزود_تلاميذ_مدرسة_القرية_بــ50_لوحة_رقمية-.html" class="lien_direct">سيدي عيش: اورنج تزود تلاميذ مدرسة القرية بــ50 لوحة رقمية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">21:07
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303132/691/1/-جامعة_كرة_القدم:_5_اعضاء_يطالبون_الجريء_بالرجوع_الى_المكتب_الجامعي_في_اتخاذ_القرارات-.html" class="lien_direct">جامعة كرة القدم: 5 اعضاء يطالبون الجريء بالرجوع الى المكتب الجامعي في اتخاذ القرارات</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:46
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303131/691/1/-___مجلس_إدارة_البنك_المركزي_يقرر_الترفيع_في_سعر_الفائدة_المديرية_للبنك_-.html" class="lien_direct">   مجلس إدارة البنك المركزي يقرر الترفيع في سعر الفائدة المديرية للبنك </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:28
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303130/691/1/-رونالدو_يطلب_من_ريال_مدريد_مجددا_ضم_محمد_صلاح-.html" class="lien_direct">رونالدو يطلب من ريال مدريد مجددا ضم محمد صلاح</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">20:12
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303129/691/1/-___وهبي_الخزري_ضمن_التشكيلة_الاساسية_للجولة_28_من_البطولة_الفرنسية-.html" class="lien_direct">   وهبي الخزري ضمن التشكيلة الاساسية للجولة 28 من البطولة الفرنسية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:56
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303128/691/1/-تطاوين:_الاتحاد_الجهوي_للشغل_يهدد_بايقاف_الانتاج_في_الشركات_البترولية_بالجهة-.html" class="lien_direct">تطاوين: الاتحاد الجهوي للشغل يهدد بايقاف الانتاج في الشركات البترولية بالجهة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:35
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303127/691/1/-_وزير_الصحة_يلتقي_أعضاء_نقابة_أطباء_الاسنان-.html" class="lien_direct"> وزير الصحة يلتقي أعضاء نقابة أطباء الاسنان</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:19
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303126/691/1/-زيدان_يكشف_قائمة_ريال_مدريد_لمواجهة_سان_جيرمان-.html" class="lien_direct">زيدان يكشف قائمة ريال مدريد لمواجهة سان جيرمان</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">19:02
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303125/691/1/-المظيلة:_استئناف_نشاط_فسفاط_في_مواقع_الانتاج_-.html" class="lien_direct">المظيلة: استئناف نشاط فسفاط في مواقع الانتاج </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:41
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303124/691/1/-اعتقال_8_مشبوهين_بالإرهاب_في_بروكسل-.html" class="lien_direct">اعتقال 8 مشبوهين بالإرهاب في بروكسل</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:25
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303123/691/1/-عظوم_من_تطاوين:_انهاء_تكليف_15_اماما_خطيبا_الى_ما_بعد_الانتخابات_البلدية-.html" class="lien_direct">عظوم من تطاوين: انهاء تكليف 15 اماما خطيبا الى ما بعد الانتخابات البلدية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">18:07
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303122/691/1/-وزارة_الشباب_والرياضة:_عزة_بسباس_تحصلت_على_كافة_مستحقاتها_المالية_لسنة_2018_-.html" class="lien_direct">وزارة الشباب والرياضة: عزة بسباس تحصلت على كافة مستحقاتها المالية لسنة 2018 </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:54
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303120/691/1/-___نشر_مشروع_قانون_الجماعات_المحلية_على_الموقع_الرسمي_للبرلمان_للشروع_في_قبول_مقترحات_التعديل-.html" class="lien_direct">   نشر مشروع قانون الجماعات المحلية على الموقع الرسمي للبرلمان للشروع في قبول مقترحات التعديل</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:42
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303121/691/1/-بسبب_لعبة_الحوت_الازرق:_تلميذة_الــ19_السنة_بمنزل_جميل_تنتحر_شنقا_-.html" class="lien_direct">بسبب لعبة الحوت الازرق: تلميذة الــ19 السنة بمنزل جميل تنتحر شنقا </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:27
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303119/691/1/-قفزة_معتبرة_لمالك_الجزيري_في_التصنيف_العالمي_للتنس-.html" class="lien_direct">قفزة معتبرة لمالك الجزيري في التصنيف العالمي للتنس</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:18
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303118/691/1/-_تعهدت_بها_الفرقة_المركزية_الجنائية_بالقرجاني:__مباشرة_أبحاث_تحقيقية_ضد_معتصمي_الحوض_المنجمي-.html" class="lien_direct"> تعهدت بها الفرقة المركزية الجنائية بالقرجاني:  مباشرة أبحاث تحقيقية ضد معتصمي الحوض المنجمي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">17:00
                            <br />
                            <span>05 مارس 2018</span>
                            
                            </div>
                            <a href="303117/691/1/-السفير_الشعيبي_يكشف_مفاجأة_عن_سعودي_لديه_40_طفلاً_في_إندونيسيا!-.html" class="lien_direct">السفير الشعيبي يكشف مفاجأة عن سعودي لديه 40 طفلاً في إندونيسيا!</a>
                        </div>
                        </li>
                        
                         
		   
	
        
        </ul>
</div>
                       
                         
                         
                         

                    </div>
                   
                    <div class="box_banner_300X600">
                    	<!--chaine1_alchourouk_300x600
						<script type='text/javascript'>
                        GA_googleFillSlot("chaine1_alchourouk_300x600");
                        </script>-->
                        <script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x600");</script>
                    </div>
                     
                    
                    
                    <div class="box_avec_alchourouk">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="titre_box_avec_alchourouk">
                        	<a href="liste.php?t=666"><img src="images/avec_chourouk.jpg" alt="" border="0" style="box-shadow:none;" /></a>
                        
                        </div>
                        
                        </div>
                        
                        
                        <div class="content_avec_alchourouk">
                        	<div class="supp_img_auteur_avec_alchourouk"><img src="images/images_articles_2015/121_60_15202322400.jpg" alt="" border="0" width="121" height="60" /></div>
                            <div class="nom_auteur_avec_alchourouk">عبد الجليل المسعودي</div>
                            <a href="302962/666/1/حتّى-نصل-بتونس-إلى-برّ-الأمان.html" class="titre_article_avec_alchourouk">حتّى نصل بتونس إلى برّ الأمان</a>
     
     						<div class="txt_article_avec_alchourouk">لنقلها صراحة ودون إبطاء: التّصعيد المتواصل في اللّهجة بين رئيس الحكومة والأمين العام للاتحاد العام التونسي للشغل، والذي اتّخذ يوم الأحد الماضي منعطفا خطيرا بخطاب السيد نورالدين...</div>
                            <a href="302962/666/1/حتّى-نصل-بتونس-إلى-برّ-الأمان.html" class="lien_encore">المزيد >></a>
                        </div>
                    
                         
                    
                    </div>
                    
                    
                    <div class="banner_300250 ads_mobile" style="margin-top:20px;">
                    
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-7896784498335759";
/* AlChourouk */
google_ad_slot = "8707900790";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                    
                    </div>
                    
                     <div class="conteneu_btt_salet_change">
                  	<a href="priere.php" class="bt_salet"></a>
                    <a href="devise.php" class="bt_change"></a>
                  
                  </div>
                  
                    
                   <div class="cont_menu_verticle_interne">
                	<a href="liste.php?t=691" class="lien1_v"></a>
                    <a href="الشروق_TV" class="lien3_v"></a>
                    <a href="album.php" class="lien4_v"></a>
                    <a href="liste.php?t=677" class="lien5_v"></a>
                    <a href="الصحّة‎" class="lien6_v"></a>
                    <a href="liste.php?t=678" class="lien7_v"></a>
                    <a href="liste.php?t=153" class="lien8_v"></a>
                    <a href="liste.php?t=679" class="lien9_v"></a>
                </div>
                
                <div class="banner_300250"><script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x250");</script></div>
                
                
                <div class="box_pluslu_b1">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="txt_titre_box_avec_alchourouk">الأخبار الأكثر قراءة</div>
                        
                        </div>
                        
                         
                        <a href="302909/566/1/الخبيرة-الدولية-في-التغذية-فاطمة-بن-حفصة-في-ذمّة-الله------------------------------------------------.html" class="article_pluslu_b1">الخبيرة الدولية في التغذية فاطمة بن حفصة في ذمّة الله            ...</a>
                         
                        <a href="302957/566/1/جريدة-الشروق-ليوم-الاثنين-05-مارس-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الاثنين 05 مارس 2018</a>
                         
                        <a href="302826/566/1/جريدة-الشروق-ليوم-الأحد-04-مارس-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الأحد 04 مارس 2018</a>
                         
                        <a href="302912/566/1/مراد-الطرابلسي-يقيم-بأحد-المؤسسات-الاستشفائية-العمومية.html" class="article_pluslu_b1">مراد الطرابلسي يقيم بأحد المؤسسات الاستشفائية العمومية</a>
                         
                        <a href="302926/566/1/بالتفاصيل-والصور:-هل-سخرت-أحلام-من-خطوبة-كاظم-الساهر-وسارة-المقني؟.html" class="article_pluslu_b1">بالتفاصيل والصور: هل سخرت أحلام من خطوبة كاظم الساهر...</a>
                         
                        <a href="303110/566/1/---مدير-التغذية-ومعتمد-بني-خداش-يكشفان-تفاصيل-جديدة-عن-سجين-المغارة-محمد-الخرشوفي.html" class="article_pluslu_b1">مدير التغذية ومعتمد بني خداش يكشفان تفاصيل جديدة عن...</a>
                         
                        <a href="302960/566/1/حاتم-بن-سالم:-الدولة-منحت-الأساتذة-أكثر-من-590-مليون-دينار-(فيديو).html" class="article_pluslu_b1">حاتم بن سالم: الدولة منحت الأساتذة أكثر من 590 مليون دينار...</a>
                         
                        <a href="303081/566/1/ماطر:-إيقاف-3-أشخاص-أرغموا-فرنسية-على-ممارسة-الجنس-بمقابل-مالي.html" class="article_pluslu_b1">ماطر: إيقاف 3 أشخاص أرغموا "فرنسية" على ممارسة الجنس بمقابل...</a>
                         
                    </div>
                    
                    
                    
                    
                </div>
                
            </div>
﻿    <div class="support_reseaux2">
            	<div class="supp_facebook_footer2">
                
                	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FAlchourouk&amp;width=366&amp;height=233&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false&amp;appId=142336782445589" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:366px; height:233px;" allowTransparency="true"></iframe>
                
                </div>
                
                
                
                <div style="margin-top:0px; float:right; margin-left:5px;" class="banner_300250">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-7896784498335759";
/* AlChourouk */
google_ad_slot = "8707900790";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                    
                    </div>
                
                
                
                
                <div class="supp_twitter_footer2">
                
             <!--   <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 2,
  interval: 6000,
  width: 298,
  height: 203,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#006cb2',
      links: '#d4760b'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('Al_chourouk').start();
</script>-->
<a class="twitter-timeline"  href="https://twitter.com/Al_chourouk"  data-widget-id="346571639913336832" width="298" height="233" lang="FR">Tweets de @Al_chourouk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                
                </div>
            </div>
    
    
    
    
    
    
  <div id="footer_glob">
		<div class="part1_footer">
        	<div class="right_part1_footer">
            	<!--<a href="liste.php?t=666" class="lien_bas_footer">مع الشروق</a>-->
           <a href="/رمضان" class="lien_bas_footer">رمضان</a>
                <a href="الشروق_أون_لاين" class="lien_bas_footer">الشروق أون لاين</a>
                <a href="السياسي" class="lien_bas_footer">السياسي</a>
                <a href="الوطنية" class="lien_bas_footer">الوطنية</a>
<a href="liste.php?t=696" class="lien_bas_footer">الإقتصادية</a>
                <a href="النقابي" class="lien_bas_footer">النقابي</a>
                <a href="القضائي" class="lien_bas_footer">القضائي</a>
                <a href="الثقافي" class="lien_bas_footer">الثقافي</a>
                <a href="الرياضة" class="lien_bas_footer">الرياضة</a>
                <a href="شروق_الجهات" class="lien_bas_footer">شروق الجهات</a>
                <a href="العالمية" class="lien_bas_footer">العالمية</a>
                <a href="الشروق_TV" class="lien_bas_footer">الشروق Tv</a>
                <a href="ألبوم_الصور" class="lien_bas_footer">ألبوم الصور</a>
                <a href="الحوارات" class="lien_bas_footer">الحوارات</a>
                <a href="الصحّة‎" class="lien_bas_footer">الصحّة‎</a>
                <a href="البطاقات" class="lien_bas_footer">البطاقات</a>
                <a href="الاثنين" class="lien_bas_footer">منتدى الاثنين</a>
                <a href="كلمات_حرة" class="lien_bas_footer">كلمات حرة</a>
                
                
                
                <!--
                <a href="liste.php?t=152" class="lien_bas_footer">أخبار الأحزاب</a> 
                <a href="liste.php?t=690" class="lien_bas_footer">الفايس بوك</a>
                <a href="liste.php?t=676" class="lien_bas_footer">ملفات الشروق</a>
                <a href="liste.php?t=680" class="lien_bas_footer">إستراحة الشروق</a>
                -->
                
                
               
            
            </div>
            <div  class="left_part1_box_footer">جريدة الشروق

يومية مستقلة جامعة

25.شارع جون جوراس

تونس <br /> هاتف.71331000

فاكس.70201006

CCP:366.19</div>
        </div>
        <div class="part2_footer">
        	<a href="qui_somme_nous.php">من نحن</a>
            <a href="contact.php">اتصل بنا</a>
         
            
            <a href="http://www.nexus2i.com/" target="_blank" class="x_chourouk"></a>
            
            
        </div>
        
        <div class="part3_footer">
        	<a href="index.php" class="logo_footer"></a>
             <div class="noussuivre_f">تابعنا على</div>
                <a href="https://www.facebook.com/Alchourouk" class="bt_fb_f" target="_blank"></a>
                <a href="https://twitter.com/Al_chourouk" class="bt_tw_f" target="_blank"></a>
                <a href="http://91.121.210.180/xml_top_article/rss.xml" class="bt_rss_f" target="_blank"></a>
                <a href="https://plus.google.com/u/0/b/111353914260115453800/111353914260115453800/posts" class="bt_gg_f" target="_blank"></a>
                <a href="http://www.youtube.com/user/JournalChourouk" class="bt_yt_f" target="_blank"></a>
                <a href="" class="bt_tel_f"></a>
                <div class="dar_footer">جميع الحقوق © محفوظة لدار الأنوار<br />

و يحظر نشر أو توزيع أو طبع أي مادة دون إذن مسبق من جريدة الشروق</div>
        </div>
	</div>
    
    
     </div>
</div>
<style>
						 .div.aw-widget-current-inner div.aw-widget-content{
						   border:none!important;
						  }
						  .div.aw-widget-current-inner{
							  margin-top: -10px;
						  }
						  .aw-widget-current lt-479{
							  display: block; margin-top: -26px;
							  border:none;
						  }
							
                      </style>     
         <script>
		 $( ".div.aw-widget-current-inner div.aw-widget-content" ).css( "border","none !important" );
		 $( ".div.aw-widget-current-inner" ).css( "margin-top","-10px !important" );
		 </script> 
 <link rel="stylesheet" href="css/mobile.css" type="text/css" media="screen">
</body>
</html>