<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="fb:app_id" content="122315521298675"/>
<meta property="og:description" content="اتهم الرئيس الإيراني حسن روحاني، اليوم الاثنين، أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران، مؤكداً أن العدو قال صراحة إنه سينقل المعركة إلى داخل طهران.  وقال روحاني، خلال اجتماع مشترك مع رؤساء اللجان البرلمانية التخصصية، إن الاعداء مستاؤون وغاضبون من عظمة الشعب الايراني ونجاحاته وتقدمه، مؤكداً على أن الشعب الإيراني يرفض أجواء التدمير والشغب، وذلك وفقا لوكالة الأنباء الإيرانية ارنا.  وأوضح الرئيس الإيراني، أن أجواء الانتقادات والاعتراضات متاحة وحرة تماما للجميع في إطار القانون، محذراً، بأن الشعب الإيراني سيرد على مثيري الاضطرابات ومخالفي القانون."/>
<meta property="og:url" content="http://www.alchourouk.com/291650/566/1/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%88%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران"/>
<meta property="og:site_name" content="الشروق"/>
<meta property="og:image" content="http://www.alchourouk.com/images/images_articles_2015/668_334_1514805713.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

<title> الشروق - روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<BASE HREF="http://www.alchourouk.com">
<link rel="shortcut icon" type="image/ico" href="favicon.png"/>
<META HTTP-EQUIV="Refresh" CONTENT="600">
<META NAME="Robots" CONTENT="All">
<link href="css/css_alchourouk.css?t=true" rel="stylesheet" type="text/css" />


<meta name="twitter:widgets:csp" content="on">
 
<link rel="image_src" href="http://www.alchourouk.com/images/images_articles_2015/668_334_1514805713.jpg" />
<script type="text/javascript" src="js/jquery-1.8.2.js" ></script>
<script type="text/javascript">
$(document).ready(function () {

$('aplus').click(function () {

$('#txt').stop().animate({fontSize: "17px"},300);

});

});

$(document).ready(function () {

$('.aplus').click(function () {

$('#txt').stop().animate({fontSize: '+=1px'},300);

});

$('.amoin').click(function () {

$('#txt').stop().animate({fontSize: '-=1px'},300);

});

});





$(document).ready(function () {

var taille = 14;

var augmentation = 1;

var tailleMax = 25;

var tailleMin= 10;

$('.aplus').click(function () {

taille +=1;

if (taille >= tailleMax)

{

taille = tailleMax;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

$('.amoin').click(function () {

taille -=1;

if (taille <= tailleMin)

{

taille = tailleMin;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

});
</script>


<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-7896784498335759");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_centre_bis_1000x90");


GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_centre_1000x90");


GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_300x250");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_300x600");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_bas_1000x90");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_centre_1000x90");

GA_googleAddSlot("ca-pub-7896784498335759", "chaine1_alchourouk_1000x300_new");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine2_alchourouk_1000x300_new");
GA_googleAddSlot("ca-pub-7896784498335759", "chaine3_alchourouk_1000x300_new");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>




</head>
<body>



 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="glob_page">
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"rd58j1a8Dy00Mz", domain:"alchourouk.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=rd58j1a8Dy00Mz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type='text/javascript'>
//UA-15074910-1
 var _gaq = _gaq || [],
 _vidgaq;
_gaq.push(['_setAccount', 'UA-40370616-1']);
_gaq.push(['_setAllowLinker', true]); 
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


<script type="text/javascript" src="js/jquery-1.8.2.js" ></script>
<script type="text/javascript" src="js/jquery-ui-1.9.0.custom.min.js" ></script>
<script type="text/javascript" src="js/jquery-ui-tabs-rotate.js" ></script>
<script type="text/javascript">
$(document).ready(function(){  
    $("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 10000, true);  
    $("#featured").hover(  
        function() {  
            $("#featured").tabs("rotate",0,true);  
        },  
        function() {  
            $("#featured").tabs("rotate",10000,true);  
        }  
    );  
});
</script>



<script type="text/javascript" src="js/jquery.vticker-min.js"></script>
<script type="text/javascript">
$(function(){
	$('#news-container').vTicker({ 
		speed: 2000,
		pause: 5000,
		animation: 'fade',
		mousePause: true,
		showItems: 6
	});
});
</script>
<script type="text/javascript">
 
$(document).ready(function(){
 
        $(".reste_menu_h").hide();
        $(".show_hide").show();
 
    $('.show_hide').click(function(){
    $(".reste_menu_h").slideToggle();
    });
 
});




$(document).ready(function(){
 
        $(".cont_clavier_arabe").hide();
        $(".show_clavier").show();
 
    $('.show_clavier').click(function(){
    $(".cont_clavier_arabe").slideToggle();
    });
 
});
 

 
 function changeimage(){
	document.getElementById("moi").style.display = 'none'; 
	document.getElementById("moi2").style.display = 'block'; 

 }
 
  function changeimage2(){
	document.getElementById("moi2").style.display = 'none'; 
	document.getElementById("moi").style.display = 'block'; 

 }
</script>

<script type="text/javascript">
function ajouter(lettre) {document.formecran.ecran.value+=lettre.name;}</SCRIPT>








<script type="text/javascript">
$(document).ready(function () {

$('aplus').click(function () {

$('#txt').stop().animate({fontSize: "17px"},300);

});

});

$(document).ready(function () {

$('.aplus').click(function () {

$('#txt').stop().animate({fontSize: '+=1px'},300);

});

$('.amoin').click(function () {

$('#txt').stop().animate({fontSize: '-=1px'},300);

});

});





$(document).ready(function () {

var taille = 14;

var augmentation = 1;

var tailleMax = 25;

var tailleMin= 10;

$('.aplus').click(function () {

taille +=1;

if (taille >= tailleMax)

{

taille = tailleMax;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

$('.amoin').click(function () {

taille -=1;

if (taille <= tailleMin)

{

taille = tailleMin;

}

$('#txt').stop().animate({fontSize: taille+"px"},300);

});

});
</script>



<!--
  jQuery library
-->

<!--
  jCarousel library
-->
<script type="text/javascript" src="js/jquery.jcarousel.min.js"></script>
<!--
  jCarousel skin stylesheet
-->
<link rel="stylesheet" type="text/css" href="css/tango/skin.css" />

<script type="text/javascript">

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
    	wrap: 'circular'
    });
});

</script>




<script>
$(document).ready(function(){
  	
	// hide #back-top first
	$("#header2").hide();

	diffrence = ($("#bloc_left").height())-($("#bloc_right").height());
	height_header_espacepub = ($("#header_glob").height())+($("#espace_pub_top").height());
	height_header = ($("#header").height());



   // fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > height_header_espacepub ) {
           
				$('#header2').fadeIn();
			} else   {		
				$('#header2').hide();			
			}
			
		 
		 });
		
	});

		


});

	
</script> 

<script>
 $(document).ready(function(){
	 

				//$('.content_meteo').load('meteo.php');
     var curr_date = $.datepicker.formatDate('dd-mm-yy', new Date());
     var url_meteo_file = "my_meteo.html";

				//$('.content_meteo').load(url_meteo_file);

});
	</script>


<style>

#main_glob {
		background:url(images/bg_main_glob.jpg) repeat-x;
		
	
}
a.lien_habillage {
		display:none;
	
}
.marging_habillage {
	height:0px;
	
}

</style>

<link rel="stylesheet" href="css/mobile.css" type="text/css" media="screen">
<script>
$(document).ready(function(){
    $("#btt_menumobil").click(function(){
        $("#jq-dropdown-1").slideToggle(1000);
    });
});
</script>
<link href="css/jquery.dropdown.min.css" type="text/css" media="all" rel="stylesheet" />

<div id="header_glob">
    	<div class="header_center">
        	<div class="menu_haut_header">
            	<a href="./" class="lien_home_header_haut">الصفحة الرئيسية
</a>
				<a href="#" class="lien_favorie_header_haut">ضعنا في المفضلة
</a>
				<a href="#" class="lien_page_header_haut">اجعل الشروق صفحتك الرئيسية
</a>
				<a href="contact.php" class="lien_contact_header_haut">اتصل بنا
</a>
				
            </div>
            <div class="menu2_haut_header">
            	<div class="date_jour">يوم الاثنين 01 جانفي 2018</div>
                <div class="noussuivre">تابعنا على</div>
                <a href="https://www.facebook.com/Alchourouk" class="bt_fb" target="_blank"></a>
                <a href="https://twitter.com/Al_chourouk" class="bt_tw" target="_blank"></a>
                <a href="http://www.alchourouk.com/xml_top_article/rss.xml" class="bt_rss" target="_blank"></a>
                <a href="https://plus.google.com/u/0/b/111353914260115453800/111353914260115453800/posts" class="bt_gg" target="_blank"></a>
                <a href="http://www.youtube.com/user/JournalChourouk" class="bt_yt" target="_blank"></a>
                <a href="" class="bt_tel"></a>
                <div style="float:right; width:89px;  padding-top:6px; overflow:hidden;">
                <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAlchourouk&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=122315521298675" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:21px;" allowTransparency="true"></iframe>
                </div>
                
                <div style="float:right; width:250px;  padding-top:6px; overflow:hidden; padding-right:8px;">
                
                <a  href="https://twitter.com/Al_chourouk" class="twitter-follow-button" data-lang="fr">Suivre @Al_chourouk</a>
 <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                
                
                </div>
                
                 
                          
                <a class="lien_down_h" href="journal/28-12-2017/journal.pdf" target="_blank">تحميل النسخة</a>
                      
                          
                        
                                <div class="cont_recherche">
				 <form class="form" id="searchbox_012108540881442065910:dmy8kxccmc0" action="recherche.php" name="formecran">
<div class="cont_input_recherche">

          <input type="hidden" value="003235176598045131114:zg_dbgwp33e" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
			
			<input type="text" onfocus="this.value=''" name="q" id="ecran" class="input_recherche" DIR="RTL" onclick="this.value='';">
			<input type="radio" style="display: none;" checked="checked" value="http://www.alchourouk.com" name="sitesearch">
			<input type="radio" style="display: none;" value="google.fr" name="sitesearch">
 </div>
<input type="submit" class="bt_chercher" value=" "/>
                    <a href="javascript:;" class="btt_clavier show_clavier" onclick="document.getElementById('ecran').value='';"></a>

</form>
                </div>
            </div>
            <div class="cont_logo">
            
            <div class="cont_clavier_arabe">
                
                	<TABLE ALIGN=CENTER BORDER=0 CELLPADDING=0>

<TR><TD ALIGN="CENTER">
<form NAME="">

<INPUT TYPE="BUTTON" VALUE=" >>> " ALIGN=bottom onclick="xxx = document.formecran.ecran.value.length*1; if (xxx > 0){document.formecran.ecran.value=document.formecran.ecran.value.substring(0,document.formecran.ecran.value.length-1)}">
<INPUT TYPE="BUTTON" VALUE=" ESPACE " ALIGN="bottom" name=" " value=" " onclick="ajouter(this)">
</FORM>

<TABLE BORDER="0" CELLSPACING="0" CELLPADDING="0">
<TR><TD ALIGN="CENTER">
<FORM NAME=clavier>
<script type="text/javascript">
for (i=1569;i<=1594;i++) document.writeln('<INPUT TYPE="button" SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';"  onclick="ajouter(this)" STYLE="font-size:large">');
document.writeln('<TR><TD ALIGN=CENTER>');
for (i=1600;i<=1610;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)" STYLE="font-size:large">');
document.writeln('<TR><TD ALIGN=CENTER>');
for (i=1611;i<=1618;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)">');
document.writeln('<TR><TD>&nbsp;');
document.writeln('<TR><TD ALIGN=CENTER>Chiffres:');
for (i=1632;i<=1641;i++) document.writeln('<INPUT TYPE="button"  SIZE=5 VALUE="&#'+i+';"  NAME="&#'+i+';" onclick="ajouter(this)" STYLE="font-size:large">');
</SCRIPT>
</FORM>
</TD></TR></TABLE></TABLE>
                
                </div>
            
            	<a href="./" class="logo"></a>
                 <!-- <div class="calender_header">
                	<div class="moi_anne_calender">جانفي 2018 </div>
                    <div class="jour_calender">01</div>
                
                </div>
                
                <div style="width:728px; padding-top:10px; float:left; height:90px">
                
                <a href="http://www.qtv.qa/qtv/fasaha.php" target="_blank"><img src="images/qatar2.png" alt="" border="0" /></a>
                
                </div>-->
                 <div id="content" class="content_meteo"></div>
            </div>
            <div class="menu_h">
            	<a href="./" class="bt_acc"></a>
                 <!--<a href="مع_الشروق" class="bt_menu_h">مع الشروق</a>
                <a href="liste.php?t=566" class="bt_menu_h" style="padding-left:35px; padding-right:35px;">الأولى</a>-->
                <a href="الأولى" class="bt_menu_h" style="padding-left:35px; padding-right:30px;">الأولى</a>
                <a href="السياسي" class="bt_menu_h">السياسي</a>
                <a href="الوطنية" class="bt_menu_h">الوطنية</a>
                <a href="liste.php?t=696" class="bt_menu_h">الإقتصادية</a>
                <a href="النقابي" class="bt_menu_h">النقابي</a>
                <a href="القضائي" class="bt_menu_h">القضائي</a>
                <a href="الثقافي" class="bt_menu_h">الثقافي</a>
                <a href="الرياضة" class="bt_menu_h" style="width:34px;">الرياضة</a>
                <a href="شروق_الجهات" class="bt_menu_h" style="width:34px;">الجهات</a>
                
                
                
                <a href="العالمية" class="bt_menu_h" style="width:34px;">العالمية</a>
                
                <a href="javascript:;" id="moi" class="bt_plusbtt show_hide" onclick="changeimage();"></a>
               <a href="javascript:;" id="moi2" class="bt_plusbtt2 show_hide" onclick="changeimage2();" style="display:none;"></a>

            </div>
            
            <div class="menu_h_mobile">
            	
                
                
                <a href="javascript:;" data-jq-dropdown="#jq-dropdown-1" class="" id="btt_menumobil"> </a>
            
            <div id="jq-dropdown-1" class="jq-dropdown jq-dropdown-tip">
            
        <ul class="jq-dropdown-menu">
            <li>
            
            <a href="الأولى" class="bt_menu_h" style="padding-left:35px; padding-right:30px;">الأولى</a>

            </li>
            
            <li>
            
            <a href="السياسي" class="bt_menu_h">السياسي</a>
                

            </li>
            <li>
            <a href="الوطنية" class="bt_menu_h">الوطنية</a>
           
            </li>
            <li>
            
            <a href="liste.php?t=696" class="bt_menu_h">الإقتصادية</a>
                

            </li>
            <li>
            
            <a href="النقابي" class="bt_menu_h">النقابي</a>
               
            </li>
            <li>
            
            <a href="القضائي" class="bt_menu_h">القضائي</a>


            </li>
            <li>
            
            <a href="الثقافي" class="bt_menu_h">الثقافي</a>
                
            </li>
            <li>
            
           <a href="الرياضة" class="bt_menu_h">الرياضة</a>
               

            </li>
            <li>
            
            <a href="شروق_الجهات" class="bt_menu_h">الجهات</a>
                
                
                
               
            </li>
            <li>
            
            <a href="العالمية" class="bt_menu_h">العالمية</a>   
            </li>
            
            
            
            
           
        </ul>
        
        
    </div>
                               
               
               

            </div>
        </div>
    </div>
    
    
    
<div>
    
    	<div id="main_glob">
        <!-- style="background-image:url(images/habillage_ram.jpg); background-repeat:no-repeat; background-position:center top;background-color:#005abd; background-attachment:fixed;"-->
        
   <a href="" class="lien_habillage" style="display:block; " target="_blank" ></a>
		<div class="tableau_site">
        <div id="header2">
        	<div class="titre1_article" style="padding-right:5px; float:right; width:588px; font-size:23px;">روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران </div>
            
            
            <div class="cont_partage_header2">
                        
                        
                        <div class="cont_p_h2">
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
     </div>
    
   <div class="cont_p_h2">
   
    <div id="twitter2">
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-count="none">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>  



    </div>
    
    <div class="cont_p_h2">
    
    <div id="fb_like2">   
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.alchourouk.com/article.php?a=291650&t=566&temp=1&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=122315521298675" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
    </div>
    
    
    
    
    
    
     </div>                
                     
                 <div class="cont_p_h2" style="border:none;">
    
    
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
     </div>         
                     
                     
                      </div>
        
        </div>
       <div class="reste_menu_h">
            <a href="الشروق_أون_لاين">الشروق أون لاين</a>
            <!--<a href="video.php">tv الشروق</a>-->
            <a href="album.php">ألبوم الصور</a>
            <a href="liste.php?t=677">الحوارات</a>
            <a href="liste.php?t=687">شروق الجمعة</a>
            <a href="liste.php?t=690">فايسبوك</a>
            <a href="liste.php?t=680">إستراحة الشروق</a>
            
            <a href="الصحّة‎">الصحّة والطبّ</a>
            <a href="البطاقات">أقلام الشروق</a>
            <a href="الاثنين">منتدى الاثنين</a>
            <a href="كلمات_حرة">كلمات حرة</a>
            <a href="رمضان">رمضان</a>
            <a href="الشروق_TV">الشروق tv</a>
            

</div>
 
        
        
        	  <!--0px-->
        
        	<a href="" id="espace_pub_top" style="height:10px;display:block;0px"></a>
        	
            
            
            <div class="banner_1000" style="text-align:center;"><script type='text/javascript'>GA_googleFillSlot("chaine1_alchourouk_1000x300_new");</script></div>
             
                     
            
            <div class="encemoment">
            	<div class="titre_encemoment"></div>
      <marquee direction="left"><a href="dossier.php?id=121" class="lien_dossier_encemoment_mobile">تونس تتكلّم.. قدس</a></marquee>
      <a href="dossier.php?id=121" class="lien_dossier_encemoment">تونس تتكلّم.. قدس</a>

            </div>
            
            
            
            
            
           
                 
           
           


            
            <div class="conteneur_colone_main_index">
            	<div class="left_col">
                
                
                	<div class="box_direct">
                    	<a href="الشروق_أون_لاين" class="titre_box_direct"></a>
                        
                        
                                                                   
<div id="news-container">
	<ul style="position: absolute; margin: 0px; padding: 0px; top: 0px;">
		 
		  
                        
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:33
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291657/691/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="lien_direct">أطعمة تقلل الكوليسترول في الدم</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:18
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291656/691/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="lien_direct">هازارد في ريال مدريد قريبا</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:03
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291655/691/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="lien_direct">أفقر الدول الأوروبية تتسلم الرئاسة الدورية لمجلس الاتحاد الأوروبي </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:45
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291654/691/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="lien_direct">ماجدولين الشارني  تعود  الصحفي عبد الخالق السعداوي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:26
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291653/691/1/-_الاتفاق_بشأن_تهيئة_أولية_لمتحف_الحوت_ببنزرت_وإعادة_إحيائه-.html" class="lien_direct"> الاتفاق بشأن تهيئة أولية لمتحف الحوت ببنزرت وإعادة إحيائه</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:13
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291652/691/1/-__قبلي:_اكثر_من_6_الاف_سائح_قضوا_ليلة_راس_السنة_بمختلف_الوحدات_السياحية-.html" class="lien_direct">  قبلي: اكثر من 6 الاف سائح قضوا ليلة راس السنة بمختلف الوحدات السياحية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:56
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291651/691/1/-مقتل_شقيقين_مسيحيين_في_هجوم_على_متجر_خمور_بمصر_-.html" class="lien_direct">مقتل شقيقين مسيحيين في هجوم على متجر خمور بمصر </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:37
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291650/691/1/-روحاني_يتهم_أمريكا_وإسرائيل_بتحريض_بعض_المتظاهرين_للانتقام_من_إيران_-.html" class="lien_direct">روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:24
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291649/691/1/-_وزارة_الفلاحة:_تقدم_عملية_البذر_في_اطار_الزراعات_الكبرى_بنسبه_76_بالمائة_-.html" class="lien_direct"> وزارة الفلاحة: تقدم عملية البذر في اطار الزراعات الكبرى بنسبه 76 بالمائة </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:10
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291648/691/1/-عائق_جديد_أمام_انتقال_كوتينيو_لبرشلونة-.html" class="lien_direct">عائق جديد أمام انتقال كوتينيو لبرشلونة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:58
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291647/691/1/-_وفاة_الكاتب_الصحفي_المصري_إبراهيم_نافع-.html" class="lien_direct"> وفاة الكاتب الصحفي المصري إبراهيم نافع</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:39
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291646/691/1/-صحيفة_فرنسية:_استمرار_اعتقال_ابن_طلال_يقلق_باريس-.html" class="lien_direct">صحيفة فرنسية: استمرار اعتقال ابن طلال يقلق باريس</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:25
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291645/691/1/-بينهم_10_امريكيين:_مقتل_12_شخصا_في_تحطم_طائرة_صغيرة_بكوستاريكا-.html" class="lien_direct">بينهم 10 امريكيين: مقتل 12 شخصا في تحطم طائرة صغيرة بكوستاريكا</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:05
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291644/691/1/-لالة:__تسرب_مياه_الصرف_الصحي_تنغض_حياه_متساكني_حي_حشاد-.html" class="lien_direct">لالة:  تسرب مياه الصرف الصحي تنغض حياه متساكني حي حشاد</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:50
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291643/691/1/-صفقة_هجومية_على_أعتاب_ريال_مدريد-.html" class="lien_direct">صفقة هجومية على أعتاب ريال مدريد</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:34
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291642/691/1/-رئيس_الجمهورية_يعتبر_2018_سنة_فارقة_ويؤكد_على_أهمية_الانتخابات_البلدية-.html" class="lien_direct">رئيس الجمهورية يعتبر 2018 سنة فارقة ويؤكد على أهمية الانتخابات البلدية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:18
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291641/691/1/-الاحتجاجات_تتواصل_في_مدن_إيرانية_ومقتل_شخصين_ليلة_رأس_السنة-.html" class="lien_direct">الاحتجاجات تتواصل في مدن إيرانية ومقتل شخصين ليلة رأس السنة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:04
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291640/691/1/-___امريكا:_مقتل_شرطي_وإصابة_4_اخرين_في_حادث_إطلاق_نار-.html" class="lien_direct">   امريكا: مقتل شرطي وإصابة 4 اخرين في حادث إطلاق نار</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">09:47
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291639/691/1/-والي_قفصة_يتفقد__مختلف_الوحدات_الأمنية_والعسكرية_-.html" class="lien_direct">والي قفصة يتفقد  مختلف الوحدات الأمنية والعسكرية </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">09:36
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291638/691/1/-القلعة_الكبرى:_وفاة_شخص_وإصابة_3_آخرين_في_حادث_مرور-.html" class="lien_direct">القلعة الكبرى: وفاة شخص وإصابة 3 آخرين في حادث مرور</a>
                        </div>
                        </li>
                        
                         
		   
	
        
        </ul>
</div>
                       
                         
                         
                         

                    </div>
                   
                    <div class="box_banner_300X600">
                    	<!--chaine1_alchourouk_300x600
						<script type='text/javascript'>
                        GA_googleFillSlot("chaine1_alchourouk_300x600");
                        </script>-->
                        <script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x600");</script>
                    </div>
                     
                    
                    
                    <div class="box_avec_alchourouk">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="titre_box_avec_alchourouk">
                        	<a href="liste.php?t=666"><img src="images/avec_chourouk.jpg" alt="" border="0" style="box-shadow:none;" /></a>
                        
                        </div>
                        
                        </div>
                        
                        
                        <div class="content_avec_alchourouk">
                        	<div class="supp_img_auteur_avec_alchourouk"><img src="images/images_articles_2015/121_60_1514702348.jpg" alt="" border="0" width="121" height="60" /></div>
                            <div class="nom_auteur_avec_alchourouk">خالد الحدّاد</div>
                            <a href="291394/666/1/-استخلاص_الدروس-.html" class="titre_article_avec_alchourouk">استخلاص الدروس</a>
     
     						<div class="txt_article_avec_alchourouk">يحلّ غدا الاثنين عام إداري جديد نأملُ جميعا في أن يكون عام خير وتقدّم ومناعة واستقرار لبلادنا، ولكن أيضا لا يُخفي غالبيتنا أن يكون عام استخلاص الدروس من مسيرة السنة الماضية...</div>
                            <a href="291394/666/1/-استخلاص_الدروس-.html" class="lien_encore">المزيد >></a>
                        </div>
                    
                         
                    
                    </div>
                    
                     <div class="conteneu_btt_salet_change">
                  	<a href="priere.php" class="bt_salet"></a>
                    <a href="devise.php" class="bt_change"></a>
                  
                  </div>
                  
                    
                   <div class="cont_menu_verticle_interne">
                	<a href="liste.php?t=691" class="lien1_v"></a>
                    <a href="الشروق_TV" class="lien3_v"></a>
                    <a href="album.php" class="lien4_v"></a>
                    <a href="liste.php?t=677" class="lien5_v"></a>
                    <a href="الصحّة‎" class="lien6_v"></a>
                    <a href="liste.php?t=678" class="lien7_v"></a>
                    <a href="liste.php?t=153" class="lien8_v"></a>
                    <a href="liste.php?t=679" class="lien9_v"></a>
                </div>
                
                <div class="banner_300250"><script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x250");</script></div>
                
                
                <div class="box_pluslu_b1">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="txt_titre_box_avec_alchourouk">الأخبار الأكثر قراءة</div>
                        
                        </div>
                        
                         
                        <a href="291391/566/1/جريدة-الشروق-ليوم-الاحد-31-ديسمبر-2017--	.html" class="article_pluslu_b1">جريدة الشروق ليوم الاحد 31 ديسمبر 2017</a>
                         
                        <a href="291383/566/1/بعد-قيادته-ليفربول-الى-الفوز:-خبر-غير-سار-للريدز-عن-محمد-صلاح-.html" class="article_pluslu_b1">بعد قيادته ليفربول الى الفوز: خبر غير سار للريدز عن محمد...</a>
                         
                        <a href="291508/566/1/الشاب-خالد-يرفع-العلم-التونسي-في-حفله-بالإمارات.html" class="article_pluslu_b1">الشاب خالد يرفع العلم التونسي في حفله بالإمارات</a>
                         
                        <a href="291375/566/1/ايران-على-صفيح-ساخن:-احتجاجات-في-الشوارع-لليوم-الثالث-وتجمعات-مؤيدة-للحكومة-.html" class="article_pluslu_b1">ايران على صفيح ساخن: احتجاجات في الشوارع لليوم الثالث...</a>
                         
                        <a href="291371/566/1/-خلال-زيارة-غير-معلنة-لوزير-الصحة:-التوصل-إلى-حل-أزمة-قسم-الصيدلية-بالمستشفى-الحبيب-بورقيبة-بصفاقس.html" class="article_pluslu_b1">خلال زيارة غير معلنة لوزير الصحة: التوصل إلى حل أزمة قسم...</a>
                         
                        <a href="291525/566/1/جريدة-الشروق-ليوم-الاثنين-01-جانفي-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الاثنين 01 جانفي 2018</a>
                         
                        <a href="291502/566/1/القيروان:-عونا-حرس-في-حالة-سكر-يعتديان-بالعنف-على-دورية-امنية.html" class="article_pluslu_b1">القيروان: عونا حرس في حالة سكر يعتديان بالعنف على دورية...</a>
                         
                        <a href="291500/566/1/الاعلان-عن-الترفيع-في-أسعار-المحروقات-رسميا.html" class="article_pluslu_b1">الاعلان عن الترفيع في أسعار المحروقات رسميا</a>
                         
                    </div>
                    
                    
                    
                    
                </div>
                <div class="right_col">
                 
                	<div class="titre_liste_interne">
                    	<div class="txt_titre_liste_interne"><a href="liste.php?t=566">الأولى</a></div>
                     </div>
                     
                     <div class="titre2_article"></div>
                     <div class="titre1_article">روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران </div>
                      <div class="supp_elements_partage">
                      
                      
                      
                      	<div class="cont_d1" style="display:block;">
                        	<div class="date_heure_article">01 جانفي 2018 | 12:37</div>
                            <a href="javascript:;" class="aplus" style=""></a>
                        	<a href="javascript:;" class="amoin" style=""></a>
                            
                        </div>
                        
                        
                        <div class="cont_d2" style="display:none;">
                        	<div class="txt_chourouk_papier">صدر هذا المقال بالنسخة الورقية للشروق</div>
                        	<div class="date_heure_article2">| 01 جانفي 2018</div>
                            
                            
                        </div>
                        
                        
                        
                        
                        
                        
                        <div class="cont_partage">
                        
                        
                        
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
    
    <div id="twitter">
         <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
         <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>  

 

    
    
    <div id="fb_like">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.alchourouk.com/291650/566/1/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%88%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="tahoma"></div>

    </div>
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
                      </div>
                      
                      
                     
                
              </div>
              			
                     
                     <div class="conteneur_restearticle" id="txt">
                      <div class="supp_img_art">
                      	<img src="images/images_articles_2015/668_334_1514805713.jpg" alt="" />
                        <!--<div class="legende_photo">Hammadi EJBELI</div>-->
                      </div>
                      
                     
                      


<p>
<p dir="RTL">اتهم الرئيس الإيراني حسن روحاني، اليوم الاثنين، أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران، مؤكداً أن العدو قال صراحة إنه سينقل المعركة إلى داخل طهران.</p>
<p dir="RTL">وقال روحاني، خلال اجتماع مشترك مع رؤساء اللجان البرلمانية التخصصية، إن الاعداء مستاؤون وغاضبون من عظمة الشعب الايراني ونجاحاته وتقدمه، مؤكداً على أن الشعب الإيراني يرفض أجواء التدمير والشغب، وذلك وفقا لوكالة الأنباء الإيرانية "ارنا".</p>
<p dir="RTL">وأوضح الرئيس الإيراني، أن أجواء الانتقادات والاعتراضات متاحة وحرة تماما للجميع في إطار القانون، محذراً، بأن الشعب الإيراني سيرد على "مثيري الاضطرابات ومخالفي القانون".</p>
<p dir="RTL">&nbsp;</p>
</p>











 <div class="auteur"> وكالات </div>

<div class="fb-comments" data-href="http://www.alchourouk.com/291650/566/1/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%88%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-.html" data-numposts="5" data-colorscheme="light" data-width="668" ></div>



                      
                      </div>
                      
                       
       

              		<div class="cont_titre_lire_encore_detail">
            			<a href="liste.php?t=566" class="titre_block_index">تقرؤون أيضا</a>
                
            		</div>
                    
                    <div class="bg_trait_alaune_liste_articles">
                         
                        
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514813244.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="titre_article_alaune2">أطعمة تقلل الكوليسترول في الدم</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:33</div>
                                <div class="txt_article_alaune2">مشكلة الكوليسترول عادة هي ارتفاع نسبة الدهون في الدم والتي نحصل عليها عن طريق الأطعمة الضارة التي تحتوي على... </div>
                              <a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514812105.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="titre_article_alaune2">هازارد في ريال مدريد قريبا</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:18</div>
                                <div class="txt_article_alaune2">أكدت تقارير صحفية، صادرة اليوم الاثنين في إسبانيا، أن ما قاله والد اللاعب البلجيكي إيدين هازارد، عن أن... </div>
                              <a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514811787.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="titre_article_alaune2">أفقر الدول الأوروبية تتسلم الرئاسة الدورية لمجلس الاتحاد الأوروبي </a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:03</div>
                                <div class="txt_article_alaune2">استلمت بلغاريا، والتي تعتبر إحدى أفقر دول الاتحاد الأوروبي، رئاسة مجلس الاتحاد، والذي يتم مداورتها بين دول... </div>
                              <a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514810745.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="titre_article_alaune2">ماجدولين الشارني  تعود  الصحفي عبد الخالق السعداوي</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 13:45</div>
                                <div class="txt_article_alaune2">الشروق اون لاين  ـ رشاد الصالحي:  

تحولت مساء امس و زيرة شؤون الشباب و الرياضة ماجدولين الشارني إلى مستشفى... </div>
                              <a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                           
  
                       
                        
                     </div>
              
              		<a href="liste.php?t=566" id="btt_plus_articles" class="bt_plus_liste">المزيد من الأخبار...</a>
               
              
              
            </div>
            </div>
            
            
            
            
            <div class="conteneur_colone_main_index_mobile">
            
            <div class="right_col">
                 
                	<div class="titre_liste_interne">
                    	<div class="txt_titre_liste_interne"><a href="liste.php?t=566">الأولى</a></div>
                     </div>
                     
                     <div class="titre2_article"></div>
                     <div class="titre1_article">روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران </div>
                      <div class="supp_elements_partage">
                      
                      
                      
                      	<div class="cont_d1" style="display:block;">
                        	<div class="date_heure_article">01 جانفي 2018 | 12:37</div>
                            <a href="javascript:;" class="aplus" style=""></a>
                        	<a href="javascript:;" class="amoin" style=""></a>
                            
                        </div>
                        
                        
                        <div class="cont_d2" style="display:none;">
                        	<div class="txt_chourouk_papier">صدر هذا المقال بالنسخة الورقية للشروق</div>
                        	<div class="date_heure_article2">| 01 جانفي 2018</div>
                            
                            
                        </div>
                        
                        
                        
                        
                        
                        
                        <div class="cont_partage">
                        
                        
                        
                        
                        <div id="googleplus" style="margin-left: 63px; width: 34px; border-left-width: 45px; margin-right: -27px;">

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="medium"></div>
            
            <!-- Place this tag after the last +1 button tag. -->
            <script type="text/javascript">
              window.___gcfg = {lang: 'fr'};
            
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
     </div>
    
    <div id="twitter">
         <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
         <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>  

 

    
    
    <div id="fb_like">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=122315521298675";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.alchourouk.com/291650/566/1/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%88%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="tahoma"></div>

    </div>
    
    <div id="fb_share">
     <fb:share-button type="button_count"></fb:share-button> 
                        
                        
                        
                        </div>
                      </div>
                      
                      
                     
                
              </div>
              			
                     
                     <div class="conteneur_restearticle" id="txt">
                      <div class="supp_img_art">
                      	<img src="images/images_articles_2015/668_334_1514805713.jpg" alt="" />
                        <!--<div class="legende_photo">Hammadi EJBELI</div>-->
                      </div>
                      
                     
                      


<p>
<p dir="RTL">اتهم الرئيس الإيراني حسن روحاني، اليوم الاثنين، أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران، مؤكداً أن العدو قال صراحة إنه سينقل المعركة إلى داخل طهران.</p>
<p dir="RTL">وقال روحاني، خلال اجتماع مشترك مع رؤساء اللجان البرلمانية التخصصية، إن الاعداء مستاؤون وغاضبون من عظمة الشعب الايراني ونجاحاته وتقدمه، مؤكداً على أن الشعب الإيراني يرفض أجواء التدمير والشغب، وذلك وفقا لوكالة الأنباء الإيرانية "ارنا".</p>
<p dir="RTL">وأوضح الرئيس الإيراني، أن أجواء الانتقادات والاعتراضات متاحة وحرة تماما للجميع في إطار القانون، محذراً، بأن الشعب الإيراني سيرد على "مثيري الاضطرابات ومخالفي القانون".</p>
<p dir="RTL">&nbsp;</p>
</p>











 <div class="auteur"> وكالات </div>

<div class="fb-comments" data-href="http://www.alchourouk.com/291650/566/1/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%88%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-.html" data-numposts="5" data-colorscheme="light" data-width="668" ></div>



                      
                      </div>
                      
                       
       

              		<div class="cont_titre_lire_encore_detail">
            			<a href="liste.php?t=566" class="titre_block_index">تقرؤون أيضا</a>
                
            		</div>
                    
                    <div class="bg_trait_alaune_liste_articles">
                         
                        
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514813244.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="titre_article_alaune2">أطعمة تقلل الكوليسترول في الدم</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:33</div>
                                <div class="txt_article_alaune2">مشكلة الكوليسترول عادة هي ارتفاع نسبة الدهون في الدم والتي نحصل عليها عن طريق الأطعمة الضارة التي تحتوي على... </div>
                              <a href="291657/566/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514812105.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="titre_article_alaune2">هازارد في ريال مدريد قريبا</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:18</div>
                                <div class="txt_article_alaune2">أكدت تقارير صحفية، صادرة اليوم الاثنين في إسبانيا، أن ما قاله والد اللاعب البلجيكي إيدين هازارد، عن أن... </div>
                              <a href="291656/566/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514811787.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="titre_article_alaune2">أفقر الدول الأوروبية تتسلم الرئاسة الدورية لمجلس الاتحاد الأوروبي </a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 14:03</div>
                                <div class="txt_article_alaune2">استلمت بلغاريا، والتي تعتبر إحدى أفقر دول الاتحاد الأوروبي، رئاسة مجلس الاتحاد، والذي يتم مداورتها بين دول... </div>
                              <a href="291655/566/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                    	
                        	<div class="box_article_alaune_liste_article">
                            	<a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="img_article_alaune2"><img src="images/images_articles_2015/299_149_1514810745.jpg" alt="" border="0" width="299" height="149" /></a>
                                <a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="titre_article_alaune2">ماجدولين الشارني  تعود  الصحفي عبد الخالق السعداوي</a>
                                <div class="date_article_alaune2" >01 جانفي 2018 السّاعة 13:45</div>
                                <div class="txt_article_alaune2">الشروق اون لاين  ـ رشاد الصالحي:  

تحولت مساء امس و زيرة شؤون الشباب و الرياضة ماجدولين الشارني إلى مستشفى... </div>
                              <a href="291654/566/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="lien_encore">المزيد >></a>
                            
                            
                            </div>
                            
                           
  
                       
                        
                     </div>
              
              		<a href="liste.php?t=566" id="btt_plus_articles" class="bt_plus_liste">المزيد من الأخبار...</a>
               
              
              
            </div>
            
            	<div class="left_col">
                
                
                	<div class="box_direct">
                    	<a href="الشروق_أون_لاين" class="titre_box_direct"></a>
                        
                        
                                                                   
<div id="news-container">
	<ul style="position: absolute; margin: 0px; padding: 0px; top: 0px;">
		 
		  
                        
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:33
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291657/691/1/-أطعمة_تقلل_الكوليسترول_في_الدم-.html" class="lien_direct">أطعمة تقلل الكوليسترول في الدم</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:18
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291656/691/1/-هازارد_في_ريال_مدريد_قريبا-.html" class="lien_direct">هازارد في ريال مدريد قريبا</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">14:03
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291655/691/1/-أفقر_الدول_الأوروبية_تتسلم_الرئاسة_الدورية_لمجلس_الاتحاد_الأوروبي_-.html" class="lien_direct">أفقر الدول الأوروبية تتسلم الرئاسة الدورية لمجلس الاتحاد الأوروبي </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:45
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291654/691/1/-ماجدولين_الشارني__تعود__الصحفي_عبد_الخالق_السعداوي-.html" class="lien_direct">ماجدولين الشارني  تعود  الصحفي عبد الخالق السعداوي</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:26
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291653/691/1/-_الاتفاق_بشأن_تهيئة_أولية_لمتحف_الحوت_ببنزرت_وإعادة_إحيائه-.html" class="lien_direct"> الاتفاق بشأن تهيئة أولية لمتحف الحوت ببنزرت وإعادة إحيائه</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">13:13
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291652/691/1/-__قبلي:_اكثر_من_6_الاف_سائح_قضوا_ليلة_راس_السنة_بمختلف_الوحدات_السياحية-.html" class="lien_direct">  قبلي: اكثر من 6 الاف سائح قضوا ليلة راس السنة بمختلف الوحدات السياحية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:56
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291651/691/1/-مقتل_شقيقين_مسيحيين_في_هجوم_على_متجر_خمور_بمصر_-.html" class="lien_direct">مقتل شقيقين مسيحيين في هجوم على متجر خمور بمصر </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:37
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291650/691/1/-روحاني_يتهم_أمريكا_وإسرائيل_بتحريض_بعض_المتظاهرين_للانتقام_من_إيران_-.html" class="lien_direct">روحاني يتهم أمريكا وإسرائيل بتحريض بعض المتظاهرين للانتقام من إيران </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:24
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291649/691/1/-_وزارة_الفلاحة:_تقدم_عملية_البذر_في_اطار_الزراعات_الكبرى_بنسبه_76_بالمائة_-.html" class="lien_direct"> وزارة الفلاحة: تقدم عملية البذر في اطار الزراعات الكبرى بنسبه 76 بالمائة </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">12:10
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291648/691/1/-عائق_جديد_أمام_انتقال_كوتينيو_لبرشلونة-.html" class="lien_direct">عائق جديد أمام انتقال كوتينيو لبرشلونة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:58
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291647/691/1/-_وفاة_الكاتب_الصحفي_المصري_إبراهيم_نافع-.html" class="lien_direct"> وفاة الكاتب الصحفي المصري إبراهيم نافع</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:39
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291646/691/1/-صحيفة_فرنسية:_استمرار_اعتقال_ابن_طلال_يقلق_باريس-.html" class="lien_direct">صحيفة فرنسية: استمرار اعتقال ابن طلال يقلق باريس</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:25
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291645/691/1/-بينهم_10_امريكيين:_مقتل_12_شخصا_في_تحطم_طائرة_صغيرة_بكوستاريكا-.html" class="lien_direct">بينهم 10 امريكيين: مقتل 12 شخصا في تحطم طائرة صغيرة بكوستاريكا</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">11:05
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291644/691/1/-لالة:__تسرب_مياه_الصرف_الصحي_تنغض_حياه_متساكني_حي_حشاد-.html" class="lien_direct">لالة:  تسرب مياه الصرف الصحي تنغض حياه متساكني حي حشاد</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:50
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291643/691/1/-صفقة_هجومية_على_أعتاب_ريال_مدريد-.html" class="lien_direct">صفقة هجومية على أعتاب ريال مدريد</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:34
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291642/691/1/-رئيس_الجمهورية_يعتبر_2018_سنة_فارقة_ويؤكد_على_أهمية_الانتخابات_البلدية-.html" class="lien_direct">رئيس الجمهورية يعتبر 2018 سنة فارقة ويؤكد على أهمية الانتخابات البلدية</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:18
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291641/691/1/-الاحتجاجات_تتواصل_في_مدن_إيرانية_ومقتل_شخصين_ليلة_رأس_السنة-.html" class="lien_direct">الاحتجاجات تتواصل في مدن إيرانية ومقتل شخصين ليلة رأس السنة</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">10:04
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291640/691/1/-___امريكا:_مقتل_شرطي_وإصابة_4_اخرين_في_حادث_إطلاق_نار-.html" class="lien_direct">   امريكا: مقتل شرطي وإصابة 4 اخرين في حادث إطلاق نار</a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne1_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">09:47
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291639/691/1/-والي_قفصة_يتفقد__مختلف_الوحدات_الأمنية_والعسكرية_-.html" class="lien_direct">والي قفصة يتفقد  مختلف الوحدات الأمنية والعسكرية </a>
                        </div>
                        </li>
                        
                        <li>
                        <div class="ligne2_direct">
                        	<div class="heure_direct" style="border-right:none;border-top:none;border-bottom:none">09:36
                            <br />
                            <span>01 جانفي 2018</span>
                            
                            </div>
                            <a href="291638/691/1/-القلعة_الكبرى:_وفاة_شخص_وإصابة_3_آخرين_في_حادث_مرور-.html" class="lien_direct">القلعة الكبرى: وفاة شخص وإصابة 3 آخرين في حادث مرور</a>
                        </div>
                        </li>
                        
                         
		   
	
        
        </ul>
</div>
                       
                         
                         
                         

                    </div>
                   
                    <div class="box_banner_300X600">
                    	<!--chaine1_alchourouk_300x600
						<script type='text/javascript'>
                        GA_googleFillSlot("chaine1_alchourouk_300x600");
                        </script>-->
                        <script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x600");</script>
                    </div>
                     
                    
                    
                    <div class="box_avec_alchourouk">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="titre_box_avec_alchourouk">
                        	<a href="liste.php?t=666"><img src="images/avec_chourouk.jpg" alt="" border="0" style="box-shadow:none;" /></a>
                        
                        </div>
                        
                        </div>
                        
                        
                        <div class="content_avec_alchourouk">
                        	<div class="supp_img_auteur_avec_alchourouk"><img src="images/images_articles_2015/121_60_1514702348.jpg" alt="" border="0" width="121" height="60" /></div>
                            <div class="nom_auteur_avec_alchourouk">خالد الحدّاد</div>
                            <a href="291394/666/1/-استخلاص_الدروس-.html" class="titre_article_avec_alchourouk">استخلاص الدروس</a>
     
     						<div class="txt_article_avec_alchourouk">يحلّ غدا الاثنين عام إداري جديد نأملُ جميعا في أن يكون عام خير وتقدّم ومناعة واستقرار لبلادنا، ولكن أيضا لا يُخفي غالبيتنا أن يكون عام استخلاص الدروس من مسيرة السنة الماضية...</div>
                            <a href="291394/666/1/-استخلاص_الدروس-.html" class="lien_encore">المزيد >></a>
                        </div>
                    
                         
                    
                    </div>
                    
                     <div class="conteneu_btt_salet_change">
                  	<a href="priere.php" class="bt_salet"></a>
                    <a href="devise.php" class="bt_change"></a>
                  
                  </div>
                  
                    
                   <div class="cont_menu_verticle_interne">
                	<a href="liste.php?t=691" class="lien1_v"></a>
                    <a href="الشروق_TV" class="lien3_v"></a>
                    <a href="album.php" class="lien4_v"></a>
                    <a href="liste.php?t=677" class="lien5_v"></a>
                    <a href="الصحّة‎" class="lien6_v"></a>
                    <a href="liste.php?t=678" class="lien7_v"></a>
                    <a href="liste.php?t=153" class="lien8_v"></a>
                    <a href="liste.php?t=679" class="lien9_v"></a>
                </div>
                
                <div class="banner_300250"><script type='text/javascript'>GA_googleFillSlot("chaine2_alchourouk_300x250");</script></div>
                
                
                <div class="box_pluslu_b1">
                    	<div class="titre_box_avec_alchourouk">
                        	<div class="txt_titre_box_avec_alchourouk">الأخبار الأكثر قراءة</div>
                        
                        </div>
                        
                         
                        <a href="291391/566/1/جريدة-الشروق-ليوم-الاحد-31-ديسمبر-2017--	.html" class="article_pluslu_b1">جريدة الشروق ليوم الاحد 31 ديسمبر 2017</a>
                         
                        <a href="291383/566/1/بعد-قيادته-ليفربول-الى-الفوز:-خبر-غير-سار-للريدز-عن-محمد-صلاح-.html" class="article_pluslu_b1">بعد قيادته ليفربول الى الفوز: خبر غير سار للريدز عن محمد...</a>
                         
                        <a href="291508/566/1/الشاب-خالد-يرفع-العلم-التونسي-في-حفله-بالإمارات.html" class="article_pluslu_b1">الشاب خالد يرفع العلم التونسي في حفله بالإمارات</a>
                         
                        <a href="291375/566/1/ايران-على-صفيح-ساخن:-احتجاجات-في-الشوارع-لليوم-الثالث-وتجمعات-مؤيدة-للحكومة-.html" class="article_pluslu_b1">ايران على صفيح ساخن: احتجاجات في الشوارع لليوم الثالث...</a>
                         
                        <a href="291371/566/1/-خلال-زيارة-غير-معلنة-لوزير-الصحة:-التوصل-إلى-حل-أزمة-قسم-الصيدلية-بالمستشفى-الحبيب-بورقيبة-بصفاقس.html" class="article_pluslu_b1">خلال زيارة غير معلنة لوزير الصحة: التوصل إلى حل أزمة قسم...</a>
                         
                        <a href="291525/566/1/جريدة-الشروق-ليوم-الاثنين-01-جانفي-2018.html" class="article_pluslu_b1">جريدة الشروق ليوم الاثنين 01 جانفي 2018</a>
                         
                        <a href="291502/566/1/القيروان:-عونا-حرس-في-حالة-سكر-يعتديان-بالعنف-على-دورية-امنية.html" class="article_pluslu_b1">القيروان: عونا حرس في حالة سكر يعتديان بالعنف على دورية...</a>
                         
                        <a href="291500/566/1/الاعلان-عن-الترفيع-في-أسعار-المحروقات-رسميا.html" class="article_pluslu_b1">الاعلان عن الترفيع في أسعار المحروقات رسميا</a>
                         
                    </div>
                    
                    
                    
                    
                </div>
                
            </div>
﻿    <div class="support_reseaux2">
            	<div class="supp_facebook_footer2">
                
                	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FAlchourouk&amp;width=366&amp;height=233&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false&amp;appId=142336782445589" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:366px; height:233px;" allowTransparency="true"></iframe>
                
                </div>
                
                
                
                <div style="margin-top:0px; float:right; margin-left:5px;" class="banner_300250">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-7896784498335759";
/* AlChourouk */
google_ad_slot = "8707900790";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                    
                    </div>
                
                
                
                
                <div class="supp_twitter_footer2">
                
             <!--   <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 2,
  interval: 6000,
  width: 298,
  height: 203,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#006cb2',
      links: '#d4760b'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('Al_chourouk').start();
</script>-->
<a class="twitter-timeline"  href="https://twitter.com/Al_chourouk"  data-widget-id="346571639913336832" width="298" height="233" lang="FR">Tweets de @Al_chourouk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                
                </div>
            </div>
    
    
    
    
    
    
  <div id="footer_glob">
		<div class="part1_footer">
        	<div class="right_part1_footer">
            	<!--<a href="liste.php?t=666" class="lien_bas_footer">مع الشروق</a>-->
           <a href="/رمضان" class="lien_bas_footer">رمضان</a>
                <a href="الشروق_أون_لاين" class="lien_bas_footer">الشروق أون لاين</a>
                <a href="السياسي" class="lien_bas_footer">السياسي</a>
                <a href="الوطنية" class="lien_bas_footer">الوطنية</a>
<a href="liste.php?t=696" class="lien_bas_footer">الإقتصادية</a>
                <a href="النقابي" class="lien_bas_footer">النقابي</a>
                <a href="القضائي" class="lien_bas_footer">القضائي</a>
                <a href="الثقافي" class="lien_bas_footer">الثقافي</a>
                <a href="الرياضة" class="lien_bas_footer">الرياضة</a>
                <a href="شروق_الجهات" class="lien_bas_footer">شروق الجهات</a>
                <a href="العالمية" class="lien_bas_footer">العالمية</a>
                <a href="الشروق_TV" class="lien_bas_footer">الشروق Tv</a>
                <a href="ألبوم_الصور" class="lien_bas_footer">ألبوم الصور</a>
                <a href="الحوارات" class="lien_bas_footer">الحوارات</a>
                <a href="الصحّة‎" class="lien_bas_footer">الصحّة‎</a>
                <a href="البطاقات" class="lien_bas_footer">البطاقات</a>
                <a href="الاثنين" class="lien_bas_footer">منتدى الاثنين</a>
                <a href="كلمات_حرة" class="lien_bas_footer">كلمات حرة</a>
                
                
                
                <!--
                <a href="liste.php?t=152" class="lien_bas_footer">أخبار الأحزاب</a> 
                <a href="liste.php?t=690" class="lien_bas_footer">الفايس بوك</a>
                <a href="liste.php?t=676" class="lien_bas_footer">ملفات الشروق</a>
                <a href="liste.php?t=680" class="lien_bas_footer">إستراحة الشروق</a>
                -->
                
                
               
            
            </div>
            <div  class="left_part1_box_footer">جريدة الشروق

يومية مستقلة جامعة

25.شارع جون جوراس

تونس <br /> هاتف.71331000

فاكس.70201006

CCP:366.19</div>
        </div>
        <div class="part2_footer">
        	<a href="qui_somme_nous.php">من نحن</a>
            <a href="contact.php">اتصل بنا</a>
         
            
            <a href="http://www.nexus2i.com/" target="_blank" class="x_chourouk"></a>
            
            
        </div>
        
        <div class="part3_footer">
        	<a href="index.php" class="logo_footer"></a>
             <div class="noussuivre_f">تابعنا على</div>
                <a href="https://www.facebook.com/Alchourouk" class="bt_fb_f" target="_blank"></a>
                <a href="https://twitter.com/Al_chourouk" class="bt_tw_f" target="_blank"></a>
                <a href="http://91.121.210.180/xml_top_article/rss.xml" class="bt_rss_f" target="_blank"></a>
                <a href="https://plus.google.com/u/0/b/111353914260115453800/111353914260115453800/posts" class="bt_gg_f" target="_blank"></a>
                <a href="http://www.youtube.com/user/JournalChourouk" class="bt_yt_f" target="_blank"></a>
                <a href="" class="bt_tel_f"></a>
                <div class="dar_footer">جميع الحقوق © محفوظة لدار الأنوار<br />

و يحظر نشر أو توزيع أو طبع أي مادة دون إذن مسبق من جريدة الشروق</div>
        </div>
	</div>
    
    
     </div>
</div>
<style>
						 .div.aw-widget-current-inner div.aw-widget-content{
						   border:none!important;
						  }
						  .div.aw-widget-current-inner{
							  margin-top: -10px;
						  }
						  .aw-widget-current lt-479{
							  display: block; margin-top: -26px;
							  border:none;
						  }
							
                      </style>     
         <script>
		 $( ".div.aw-widget-current-inner div.aw-widget-content" ).css( "border","none !important" );
		 $( ".div.aw-widget-current-inner" ).css( "margin-top","-10px !important" );
		 </script>  
</body>
</html>